<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="de-DE" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	"  coded in 2009 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.tah.de/" />
<link rel="shortcut icon" href="/fileadmin/layout/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="/fileadmin/layout/favicon.ico" type="image/x-icon; charset=binary" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="expires" content="now" />
<meta name="audience" content="all" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Täglicher Anzeiger Holzminden, tah, täglicher anzeiger holzminden, nachrichten, veranstaltungen, kleinanzeigen, anzeigen, sport, immobilien, autos, stadtplan" />
<meta name="description" content="Täglicher Anzeiger Holzminden online. Hier finden Sie aktuelle Nachrichten und Serviceangebote rund um Holzminden." />


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7e304bec1a.css?1427287787" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/siso_securevote/res/siso_securevote.css?1427106651" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/style_screen_neu.css?1461752137" media="screen,projection" title="Standard" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/style_print.css?1427101878" media="print" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/tah_sport_suche.css?1427101878" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/tah_vera_wandern.css?1427101878" media="all" />







<title>RSS Feed Single&nbsp;- TAH - Nachrichten und Serviceangebote</title><link rel="alternate" type="application/rss+xml" title="TAH - Aktuell" href="/rssfeed.html" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/prototype.1.7.0.yui.js"></script>
<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/scriptaculous.js?load=effects,builder"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/lightbox.2.0.5.yui.js"></script><script type="text/javascript">
	LightboxOptions.borderSize = 10;
	LightboxOptions.resizeSpeed = 400;
	LightboxOptions.overlayOpacity = 0.8;
	LightboxOptions.loop = true;
	LightboxOptions.allowSave = false;
	LightboxOptions.slideshowAutoplay = false;
	LightboxOptions.slideshowInterval = 5000;
	LightboxOptions.slideshowAutoclose = true;
	LightboxOptions.labelImage = 'Bild';
	LightboxOptions.labelOf = 'von';</script><meta name="verify-v1" content="p/JWOtZttEa2VX4+oZkl4CIxoRMbhvnkX63gimAMHf0=" />


</head>
<body id="news-banner">


<div id="wrapper">
<a class="displaynone" href="361.html?&amp;tx_ttnews%5Btt_news%5D=413072&amp;cHash=2d7c8a8ab2aaa6003f292ee95efcdb0b#container-mitte">Zum Inhaltsbereich springen</a>
<div id="banner">

<div class="banner banner1"><a id="a17" class="wegdamit"></a><div class="container-box"><div id="c17" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Banner 1</h1></div></div><div class="clearboth"></div></div></div>
<div class="banner banner2"><a id="a19" class="wegdamit"></a><div class="container-box"><div id="c19" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Banner 2</h1></div></div><div class="clearboth"></div></div></div>
<div class="banner banner3"><a id="a20" class="wegdamit"></a><div class="container-box"><div id="c20" class="csc-default"></div><div class="clearboth"></div></div></div>
<div class="banner banner4"><a id="a21" class="wegdamit"></a><div class="container-box"><div id="c21" class="csc-default"></div><div class="clearboth"></div></div></div>
<div class="banner banner5"><a id="a22" class="wegdamit"></a><div class="container-box"><div id="c22" class="csc-default"></div><div class="clearboth"></div></div></div>
<div class="banner banner6"><a id="a23" class="wegdamit"></a><div class="container-box"><div id="c23" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=88" target="_blank"><img src="uploads/tx_macinabanners/Banner_Hochsolling_01.gif" width="256" height="90"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div class="banner banner7"><a id="a4748" class="wegdamit"></a><div class="container-box"><div id="c4748" class="csc-default"></div><div class="clearboth"></div></div></div>
</div>
<div id="banner-aussen"><a id="a24" class="wegdamit"></a><div class="container-box"><div id="c24" class="csc-default"></div><div class="clearboth"></div></div></div>
<div id="banner-aussen-oben"><a id="a29" class="wegdamit"></a><div class="container-box"><div id="c29" class="csc-frame csc-frame-indent3366"></div><div class="clearboth"></div></div></div>
<div id="container-schatten-oben"></div>
<div id="container">
  <div id="container-titel">
    <div class="bannernebenlogo"><a id="a6046" class="wegdamit"></a><div class="container-box"><div id="c6046" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="http://epaper.tah.de/" target="_blank"><img src="fileadmin/_processed_/csm_Banner_ePaper_170x75_NEU_ce45861549.gif" width="170" height="75" alt="" border="0" /></a></div></div></div></div></div></div><div class="clearboth"></div></div></div>
    <!--###VERLINKUNG###--><a href="/" title="Zurück zur Startseite"><!--###VERLINKUNG###--><img id="logo" src="fileadmin/layout/logo.gif" alt="" /><!--###VERLINKUNG###--></a><!--###VERLINKUNG###-->
    <span id="datum">Dienstag, 13. September 2016</span>
    
<script type="text/javascript">

function absenden(ist) {
  if (ist.suchauswahl[1].checked)  ist.submit();
  
  if (ist.suchauswahl[0].checked)  {
    ist.action = "archiv.html?&amp;no_cache=1";
    document.getElementById("fn").value = document.getElementById("fi").value;
    document.getElementById("fi").value = "";
    ist.submit();
  }
  if (ist.suchauswahl[2].checked)  {
    ist.action = "143.html";
    document.getElementById("fb").value = document.getElementById("fi").value;
    document.getElementById("fi").value = "";
    
    
    ist.submit();
  }
}

</script>

<form id="suche" name="suche" action="suche.html" onsubmit="absenden(document.suche)">
  <label for="fi" class="displaynone">Suche:</label><input name="tx_indexedsearch[sword]" id="fi" value="" maxlength="100" type="text" />
  <input type="hidden" name="tx_ttnews[swords]" id="fn" value="" />
  <input type="hidden" name="tx_wtdirectorytah_pi1[filter][name]" id="fb" value="" />
  <input name="tx_indexedsearch[submit_button]" value="Suche" alt="Suche" src="fileadmin/layout/suchepfeil_blau.png" type="image" class="submit" /><br />
  <input type="radio" name="suchauswahl" value="Artikel" id="suche1" checked="checked" /> <label for="suche1">Artikel</label><br />
  <input type="radio" name="suchauswahl" value="Website" id="suche3" /> <label for="suche3">Die gesamte Seite</label><br />
  <input type="radio" name="suchauswahl" value="Branchenbuch" id="suche2" /> <label for="suche2">Branchenbuch</label><br />
</form>
  </div>
  <div id="container-menu">
  <!--###VERLINKUNG###--><a href="/" title="Zurück zur Startseite"><!--###VERLINKUNG###--><img id="backlink" src="fileadmin/layout/trans.gif" alt="" width="69" height="30" /><!--###VERLINKUNG###--></a><!--###VERLINKUNG###-->
  <ul><li class="aktiv"><a href="lokalnachrichten.html"><img src="typo3temp/menu/d54a26c4e7.gif" width="53" height="15" border="0" alt="Lokales" /></a></li><li><a href="welt.html"><img src="typo3temp/menu/81be5d9435.gif" width="34" height="15" border="0" alt="Welt" /></a></li><li><a href="rubrikenmaerkte.html"><img src="typo3temp/menu/966c44d07e.gif" width="62" height="15" border="0" alt="Anzeigen" /></a></li><li><a href="aboservice.html"><img src="typo3temp/menu/6c8d820a38.gif" width="71" height="15" border="0" alt="Aboservice" /></a></li><li><a href="kontakt.html"><img src="typo3temp/menu/470f362077.gif" width="57" height="15" border="0" alt="Kontakt" /></a></li></ul>
    <div id="social-media">
<a id="epaper" href="http://epaper.tah.de" target="_blank" title="ePaper kaufen">ePaper <img src="fileadmin/layout/epaper_icon_small_blau.png" alt="ePaper" /></a>
<a id="facebook" href="http://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"><img src="fileadmin/layout/Facebook-29.png" alt="Facebook" /></a>
<a id="rsslink" href="rssfeed.html" target="_blank" title="TAH RSS Feeds"><img src="fileadmin/layout/rss_29.png" alt="RSS" /></a>
</div>
  </div>
  <div id="container-inhalt">
    <div id="submenu"><ul><li class="aktiv"><a href="lokalnachrichten.html">Lokales  >>></a><ul><li class="aktiv"><a href="lokalnachrichten.html">Lokalnachrichten</a></li><li><a href="lokalsport.html">Lokalsport</a></li><li><a href="lokalsporttabellen.html">Lokalsporttabellen</a></li><li><a href="tah-exklusiv0.html">TAH-Exklusiv</a></li><li><a href="freizeit.html">Freizeit / Vereine</a></li></ul></li><li><a href="klaro_safaro.html">Klaro Safaro-Kinderseite</a></li><li><a href="archiv.html">Archiv</a></li><li><a href="aboplus0.html">ABOplus</a></li><li><a href="auskuenfte.html" target="_self">Notdienste / Auskünfte</a></li><li><a href="wetter.html">Wetter</a></li><li><a href="datenschutz.html">Datenschutz</a></li></ul>
    <ul id="weiterelinks"><li><a href="anzeigeninserieren.html"><img src="typo3temp/menu/0c5324d5e6.gif" width="148" height="20" border="0" alt="Anzeige inserieren" /></a></li><li class="james"><a href="branchenbuch.html"><img src="typo3temp/menu/61af15e99b.gif" width="148" height="20" border="0" alt="Branchenbuch" /></a></li></ul>
    
    <div class="container-links"><a id="a5465" class="wegdamit"></a><div class="container-box"><div id="c5465" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><h1><a href="https://dsapp.de/tah/SC-WebViewer/gallery.php"  target="_blank" >Aktuelle Beilagen</a></h1>
<script type="text/javascript" src="https://dsapp.de/tah/SC-WebViewer/placing.php/widget.js/"></script></div>

 
<div style="margin-top:10px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><title>Demo automatischer Bildwechsel 03 Grafiken zeitgesteuert tauschen mit JavaScript Grafik als Link</title>
<meta name="description" content="Demo automatischer Bildwechsel 03 Grafiken zeitgesteuert tauschen mit JavaScript Grafik als Link">
<meta name="keywords" content="Demo, automatischer, Bildwechsel, Version 03, Images, zeitgesteuert, anzeigen change, Grafik, als, Link">

<meta http-equiv="content-type" content="text/html; charset=iso-8859-1">
<meta name="language" content="de">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="publisher" content="Wilhelm Jansen web-toolbox.net">
<meta name="page-topic" content="Web-Design">



<script type="text/javascript" language="JavaScript">
<!--

// Anzeigezeit in ms
var WechselZeit = 12500;


ImageArr = new Array()
URLArr = new Array()


// URL der Bilder + URL der Links hier eintragen

ImageArr[ImageArr.length] = "https://www.tah.de/fileadmin/Redakteure/Imagechange/Banner_Knapp1.gif";
URLArr[URLArr.length] = "http://www.knapp-online.de";

ImageArr[ImageArr.length] = "https://www.tah.de/fileadmin/Redakteure/Imagechange/Banner_Knapp2.gif";
URLArr[URLArr.length] = "http://www.knapp-online.de/moebel-aus-antiker-eiche.html";

ImageArr[ImageArr.length] = "https://www.tah.de/fileadmin/Redakteure/Imagechange/Banner_Knapp3.gif";
URLArr[URLArr.length] = "http://www.sofortkaufladen.de/61-tische-aus-altem-und-originalem-eichenholz";

ImageArr[ImageArr.length] = "https://www.tah.de/fileadmin/Redakteure/Imagechange/Banner_Knapp4.gif";
URLArr[URLArr.length] = "http://www.knapp-online.de/verlegefertige-dielen-aus-eiche.html";

ImageArr[ImageArr.length] = "https://www.tah.de/fileadmin/Redakteure/Imagechange/Banner_Knapp5.gif";
URLArr[URLArr.length] = "http://www.knapp-online.de/standort-stadtoldendorf.html";

ImageArr[ImageArr.length] = "https://www.tah.de/fileadmin/Redakteure/Imagechange/Banner_Knapp6.gif";
URLArr[URLArr.length] = "http://www.sofortkaufladen.de";


var xAnzahl = ImageArr.length;
var xCounter = 0;

function Bildwechsel03() {
xCounter = xCounter+1;

  if (xCounter < xAnzahl) {
     document.getElementById('Grafik03').src = ImageArr[xCounter];
     document.getElementById('Link03').href = URLArr[xCounter];
     setTimeout ("Bildwechsel03()",WechselZeit);
     }
  else {
     xCounter = -1;
     Bildwechsel03();
     }
}

//-->
</script>


<style type="text/css">
<!--

#Grafik03 {
border: 1px solid #FFFFFF;
}

-->
</style>



</head>
<body>

<div align="left">



<a target="_blank" id="Link03" href="javascript:void(0)"><img id="Grafik03" src="300/platzhalter.jpg" width="170" height="150" border="0" alt=""></a>


<br><br>


<script type="text/javascript" language="JavaScript">
<!--

/*
var Zufallnow = new Date()
var ZufallZahl = (Zufallnow.getTime() % xAnzahl);
xCounter = ZufallZahl;
*/

document.getElementById('Grafik03').src = ImageArr[xCounter];
document.getElementById('Link03').href = URLArr[xCounter];

Zaehler = setTimeout ("Bildwechsel03()",WechselZeit);

//-->
</script>

<br>

</div></div>

 
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=320" target="_blank"><img src="uploads/tx_macinabanners/Ostermann_Banner2.gif" width="170" height="150"   alt=""  border="0" /></a></div>

 
<div style="margin-top:15px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=356" target="_blank"><img src="uploads/tx_macinabanners/Body_Soul_01.gif" width="170" height="150"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
    
    <div id="teltarife-inderlinkenspalte">
    <ul><li><a href="84.html" target="_blank"><img src="typo3temp/menu/c92e421fe4.gif" width="181" height="40" border="0" alt="Fahrplan" /></a></li></ul>
    </div>
    <div class="container-links"><a id="a6061" class="wegdamit"></a><div class="container-box"><div id="c6061" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="aboplus0.html"><img src="fileadmin/_processed_/csm_ABOplus-Angebote_160425_58b501ca91.gif" width="170" height="40" alt="" border="0" /></a></div></div></div></div><div class="clearboth"></div></div><a id="a4758" class="wegdamit"></a><div class="container-box"><div id="c4758" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="http://ffn.radio.de/" target="_blank"><img src="fileadmin/_processed_/csm_Banner_Radio_01_fbe15199a8.gif" width="170" height="27" alt="" border="0" /></a></div></div></div></div><div class="clearboth"></div></div><a id="a6047" class="wegdamit"></a><div class="container-box"><div id="c6047" class="csc-default"></div><div class="clearboth"></div></div></div>
    </div>
    
    <div id="container-rechts">
        
      <a id="a6066" class="wegdamit"></a><div class="container-box"><div id="c6066" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=362" target="_blank"><img src="uploads/tx_macinabanners/SF-ePaper_Link.gif" width="180" height="62"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div><a id="a538" class="wegdamit"></a><div class="container-box"><div id="c538" class="csc-default"><div class="csc-header csc-header-n2"><h1>News Ticker</h1></div>

				<table class="news-latest-table">
					<tbody>
	
		<tr>
							<td class="td-0">18:54</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=413076&amp;cHash=707082b37f5dee6a4181fedf5773ccfb" title="Québec: Görges scheitert bereits in Runde eins">Québec: Görges scheitert bereits in Runde eins</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">18:50</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=413074&amp;cHash=088def55cb595b9ba4cd19e84f7d647c" title="Mainz mindestens zwei Wochen ohne Ramalho">Mainz mindestens zwei Wochen ohne Ramalho </a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">18:49</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=413075&amp;cHash=91a20af0be86df32f1d4cd758d299531" title="Spiegel online: Beckenbauer erhielt 5,5 Millionn als WM-Honorar">Spiegel online: Beckenbauer erhielt 5,5 Millionn als WM-Honorar</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">18:37</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=413035&amp;cHash=a5f08e8dbd8e5a9089a36f398ba6ff68" title="Tödlicher Unfall auf weltgrößtem Kreuzfahrtschiff &quot;Harmony of the Seas&quot;">Tödlicher Unfall auf weltgrößtem Kreuzfahrtschiff "Harmony of the Seas"</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">18:09</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=413066&amp;cHash=82664a9087d6d9c635293179eda7b710" title="Abakumowa wegen Dopings disqualifiziert: Obergföll erhält Olympia-Silber">Abakumowa wegen Dopings disqualifiziert: Obergföll erhält Olympia-Silber</a></td>
							
		</tr>	
		
					

				</tbody></table><div class="clearboth"></div>

<div class="container-box-ttnews"></div></div><div class="clearboth"></div></div><a id="a90" class="wegdamit"></a><div class="container-box"><div id="c90" class="csc-default"><p class="bodytext"><a href="welt.html" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">alle Newsticker-Meldungen</a></p></div><div class="clearboth"></div></div><a id="a285" class="wegdamit"></a><div class="container-box"><div id="c285" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=361" target="_blank"><img src="uploads/tx_macinabanners/Bannervorlage_Omnikanalpräsenz.gif" width="182" height="56"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div><a id="a5920" class="wegdamit"></a><div class="container-box"><div id="c5920" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="http://www.brauerei-allersheim.de" target="_blank"><img src="fileadmin/_processed_/csm_Selection_DLG_2Spalten_bc18ce80ef.jpg" width="180" height="190" alt="" border="0" /></a></div></div></div></div></div></div><div class="clearboth"></div></div><a id="a5765" class="wegdamit"></a><div class="container-box"><div id="c5765" class="csc-default"><div class="csc-header csc-header-n6"><h1><a href="fotogalerie.html">TAH-Fotogalerien</a></h1></div><div class="csc-textpic-text"></div></div><div class="clearboth"></div></div><a id="a5788" class="wegdamit"></a><div class="container-box"><div id="c5788" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="1598.html"><img src="fileadmin/_processed_/csm_002_b4444d0120.jpg" width="80" height="54" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><p class="bodytext">Zweites Entenrennen in Holzminden</p>
<p class="bodytext"><a href="1598.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">zu den Fotos</a></p></div></div></div><div class="clearboth"></div></div><a id="a5821" class="wegdamit"></a><div class="container-box"><div id="c5821" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="1597.html"><img src="fileadmin/_processed_/csm_006_fbfe1a863f.jpg" width="80" height="54" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><p class="bodytext">Modellbau</p>
<p class="bodytext"><a href="1597.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">&nbsp;zu den Fotos</a></p></div></div></div><div class="clearboth"></div></div><a id="a5901" class="wegdamit"></a><div class="container-box"><div id="c5901" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="1596.html"><img src="fileadmin/_processed_/csm_009_20e3a661db.jpg" width="80" height="54" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><p style="margin: 0px; font-family: Helvetica; " class="bodytext">Bundeswehr</p>
<p class="bodytext"><a href="1596.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">zu den Fotos</a></p></div></div></div><div class="clearboth"></div></div><a id="a5766" class="wegdamit"></a><div class="container-box"><div id="c5766" class="csc-default"><div class="csc-textpic-text"><p class="bodytext"><a href="fotogalerie.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">weitere Fotogalerien</a></p></div></div><div class="clearboth"></div></div>

    </div>
    <div class="paddingleft"><!--TYPO3SEARCH_begin-->
    <div id="container-mitte"><a id="a914" class="wegdamit"></a><div class="container-box"><div id="c914" class="csc-default">

<div class="news-single-item">

  
    <h1>Alkoholisiert auf Krankenfahrstühlen</h1>
    
     
    <p>Stadtoldendorf (14.09.16). Die Polizei in Stadtoldendorf überprüfte zu unterschiedlichen Zeiten zwei Fahrer&nbsp; von elektrischen Krankenfahrstühlen auf öffentlichen Straßen. Die Polizeikontrollen ergaben in beiden Fällen einen Hinweis auf erheblichen Alkoholkonsum. Beide Männer im Alter von 51 Jahren erwartet nun ein Strafverfahren wegen folgenloser Trunkenheitsfahrt. (tah)</p>

      
              
            
           
      
          
                     
        
          
          
      
          
          

    <div class="news-latest-morelink">Lesen Sie mehr dazu im TAH vom 14.09.16<br />
      <a href="http://epaper.tah.de" target="_blank">ePaper kaufen</a><br />
      <a href="tah-verkaufsstellen.html">TAH-Verkaufsstellen</a>
  </div>
</div>    
<div class="container-box-ttnews"></div></div><div class="clearboth"></div></div><!--TYPO3SEARCH_end-->
    <span id="nachoben"><a href="361.html?&amp;tx_ttnews%5Btt_news%5D=413072&amp;cHash=2d7c8a8ab2aaa6003f292ee95efcdb0b#banner">nach oben</a></span>
    </div>
    </div>

  </div>
  <div id="container-abschluss"><img id="zeitung" src="fileadmin/layout/Zeitung_TAH.jpg" alt="Täglicher Anzeiger Holzminden" /><ul id="container-abschluss-menu1" class="container-abschluss-menu"><li><a href="branchenbuch.html">Branchenbuch</a></li><li class="ohnerand"><a href="neueintrag.html">Neueintrag</a></li><li><a href="1432.html">AGB</a></li><li class="ohnerand"><a href="rubrikenmaerkte.html">Anzeigen</a></li><li><a href="anzeigeninserieren.html">Anzeigen inserieren</a></li><li class="ohnerand"><a href="aboplus0.html">ABOplus</a></li><li class="ohnerand"><a href="tah-verkaufsstellen.html">TAH-Verkaufsstellen</a></li></ul><ul id="container-abschluss-menu2" class="container-abschluss-menu"><li><a href="archiv.html">Archiv</a></li><li class="ohnerand"><a href="verlagsprodukte.html">Verlagsprodukte</a></li><li><a href="mediadaten.html">Mediadaten</a></li><li class="ohnerand"><a href="impressum.html">Impressum</a></li><li><a href="start.html">Start</a></li></ul></div>
<div id="schatten-rechts-ie6"></div>
</div>
<div id="container-schatten-unten">
<p>&copy; Täglicher Anzeiger Holzminden</p>
</div>
</div>




</body>
</html>