<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="de-DE" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	"  coded in 2009 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.tah.de/" />
<link rel="shortcut icon" href="/fileadmin/layout/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="/fileadmin/layout/favicon.ico" type="image/x-icon; charset=binary" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="expires" content="now" />
<meta name="audience" content="all" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Täglicher Anzeiger Holzminden, tah, täglicher anzeiger holzminden, nachrichten, veranstaltungen, kleinanzeigen, anzeigen, sport, immobilien, autos, stadtplan" />
<meta name="description" content="Täglicher Anzeiger Holzminden online. Hier finden Sie aktuelle Nachrichten und Serviceangebote rund um Holzminden." />


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_5589df8b84.css?1477847867" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/siso_securevote/res/siso_securevote.css?1427106651" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/style_screen_neu.css?1461752137" media="screen,projection" title="Standard" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/style_print.css?1427101878" media="print" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/tah_sport_suche.css?1427101878" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/tah_vera_wandern.css?1427101878" media="all" />







<title>RSS Feed Single&nbsp;- TAH - Nachrichten und Serviceangebote</title><link rel="alternate" type="application/rss+xml" title="TAH - Aktuell" href="/rssfeed.html" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/prototype.1.7.0.yui.js"></script>
<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/scriptaculous.js?load=effects,builder"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/lightbox.2.0.5.yui.js"></script><script type="text/javascript">
	LightboxOptions.borderSize = 10;
	LightboxOptions.resizeSpeed = 400;
	LightboxOptions.overlayOpacity = 0.8;
	LightboxOptions.loop = true;
	LightboxOptions.allowSave = false;
	LightboxOptions.slideshowAutoplay = false;
	LightboxOptions.slideshowInterval = 5000;
	LightboxOptions.slideshowAutoclose = true;
	LightboxOptions.labelImage = 'Bild';
	LightboxOptions.labelOf = 'von';</script><meta name="verify-v1" content="p/JWOtZttEa2VX4+oZkl4CIxoRMbhvnkX63gimAMHf0=" />


</head>
<body id="news-banner">


<div id="wrapper">
<a class="displaynone" href="361.html?&amp;tx_ttnews%5Btt_news%5D=453232&amp;cHash=695f12a29f5f93e5e1156bad339c6267#container-mitte">Zum Inhaltsbereich springen</a>
<div id="banner">

<div class="banner banner1"><a id="a17" class="wegdamit"></a><div class="container-box"><div id="c17" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Banner 1</h1></div>
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=7" target="_blank"><img src="uploads/tx_macinabanners/Banner_Hoffmann.gif" width="120" height="90"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div class="banner banner2"><a id="a19" class="wegdamit"></a><div class="container-box"><div id="c19" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Banner 2</h1></div>
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=358" target="_blank"><img src="uploads/tx_macinabanners/Fairkauf_Banner.gif" width="120" height="90"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div class="banner banner3"><a id="a20" class="wegdamit"></a><div class="container-box"><div id="c20" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=399" target="_blank"><img src="uploads/tx_macinabanners/lougemedia_GIF_TAH_032017.gif" width="120" height="90"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div class="banner banner4"><a id="a21" class="wegdamit"></a><div class="container-box"><div id="c21" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=25" target="_blank"><img src="uploads/tx_macinabanners/Holidayland_256x90_141031.gif" width="256" height="90"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div class="banner banner5"><a id="a22" class="wegdamit"></a><div class="container-box"><div id="c22" class="csc-default"></div><div class="clearboth"></div></div></div>
<div class="banner banner6"><a id="a23" class="wegdamit"></a><div class="container-box"><div id="c23" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=88" target="_blank"><img src="uploads/tx_macinabanners/Banner_Hochsolling_01.gif" width="256" height="90"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div class="banner banner7"><a id="a4748" class="wegdamit"></a><div class="container-box"><div id="c4748" class="csc-default"></div><div class="clearboth"></div></div></div>
</div>
<div id="banner-aussen"><a id="a24" class="wegdamit"></a><div class="container-box"><div id="c24" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=337"><img src="uploads/tx_macinabanners/Probeabo_120x600.png" width="120" height="600"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
<div id="banner-aussen-oben"><a id="a29" class="wegdamit"></a><div class="container-box"><div id="c29" class="csc-frame csc-frame-indent3366"></div><div class="clearboth"></div></div></div>
<div id="container-schatten-oben"></div>
<div id="container">
  <div id="container-titel">
    <div class="bannernebenlogo"><a id="a7540" class="wegdamit"></a><div class="container-box"><div id="c7540" class="csc-default"><a href="http://epaper.tah.de" target="_blank"> <img src="https://www.tah.de/fileadmin/Redakteure/Rollover/Schalter_TAH1.gif" width="170" height="30" alt="TAH-ePaper" onmouseover="this.src='https://www.tah.de/fileadmin/Redakteure/Rollover/Schalter_TAH2.gif'" onmouseout="this.src='https://www.tah.de/fileadmin/Redakteure/Rollover/Schalter_TAH1.gif'"/></a></div><div class="clearboth"></div></div><a id="a7541" class="wegdamit"></a><div class="container-box"><div id="c7541" class="csc-default"><a href="http://schaufenster-epaper.de/" target="_blank"> <img src="https://www.tah.de/fileadmin/Redakteure/Rollover/Schalter_SF1.gif" width="170" height="30" alt="Schaufenster_online" onmouseover="this.src='https://www.tah.de/fileadmin/Redakteure/Rollover/Schalter_SF2.gif'" onmouseout="this.src='https://www.tah.de/fileadmin/Redakteure/Rollover/Schalter_SF1.gif'"/></a></div><div class="clearboth"></div></div></div>
    <!--###VERLINKUNG###--><a href="/" title="Zurück zur Startseite"><!--###VERLINKUNG###--><img id="logo" src="fileadmin/layout/logo.gif" alt="" /><!--###VERLINKUNG###--></a><!--###VERLINKUNG###-->
    <span id="datum">Dienstag, 15. August 2017</span>

  </div>
  <div id="container-menu">
  <!--###VERLINKUNG###--><a href="/" title="Zurück zur Startseite"><!--###VERLINKUNG###--><img id="backlink" src="fileadmin/layout/trans.gif" alt="" width="69" height="30" /><!--###VERLINKUNG###--></a><!--###VERLINKUNG###-->
  <ul><li class="aktiv"><a href="lokalnachrichten.html"><img src="typo3temp/menu/4ce67bf6ed.gif" width="53" height="15" border="0" alt="Lokales" /></a></li><li><a href="welt.html"><img src="typo3temp/menu/467fb95fbe.gif" width="34" height="15" border="0" alt="Welt" /></a></li><li><a href="rubrikenmaerkte.html"><img src="typo3temp/menu/e843eafa76.gif" width="62" height="15" border="0" alt="Anzeigen" /></a></li><li><a href="aboservice.html"><img src="typo3temp/menu/d57aa1bf2d.gif" width="71" height="15" border="0" alt="Aboservice" /></a></li><li><a href="kontakt.html"><img src="typo3temp/menu/a5d2125be0.gif" width="57" height="15" border="0" alt="Kontakt" /></a></li></ul>
    <div id="social-media">
<a id="epaper" href="http://epaper.tah.de" target="_blank" title="ePaper kaufen">ePaper <img src="fileadmin/layout/epaper_icon_small_blau.png" alt="ePaper" /></a>
<a id="facebook" href="http://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"><img src="fileadmin/layout/Facebook-29.png" alt="Facebook" /></a>
<a id="rsslink" href="rssfeed.html" target="_blank" title="TAH RSS Feeds"><img src="fileadmin/layout/rss_29.png" alt="RSS" /></a>
</div>
  </div>
  <div id="container-inhalt">
    <div id="submenu"><ul><li class="aktiv"><a href="lokalnachrichten.html">Lokales  >>></a><ul><li class="aktiv"><a href="lokalnachrichten.html">Lokalnachrichten</a></li><li><a href="lokalsport.html">Lokalsport</a></li><li><a href="lokalsporttabellen.html">Lokalsporttabellen</a></li><li><a href="tah-exklusiv0.html">TAH-Exklusiv</a></li></ul></li><li><a href="klaro_safaro.html">Klaro Safaro-Kinderseite</a></li><li><a href="archiv.html">Archiv</a></li><li><a href="auskuenfte.html" target="_self">Notdienste / Auskünfte</a></li><li><a href="wetter.html">Wetter</a></li><li><a href="datenschutz.html">Datenschutz</a></li></ul>
    <ul id="weiterelinks"><li><a href="anzeigeninserieren.html"><img src="typo3temp/menu/76f56ead73.gif" width="148" height="20" border="0" alt="Anzeige inserieren" /></a></li><li><a href="branchenbuch.html"><img src="typo3temp/menu/868e1a2143.gif" width="148" height="20" border="0" alt="Branchenbuch" /></a></li><li><a href="jobboerse.html" target="_blank"><img src="typo3temp/menu/e3b4ca8f11.gif" width="148" height="20" border="0" alt="Jobbörse" /></a></li><li class="james"><a href="vereine.html"><img src="typo3temp/menu/54da9989a9.gif" width="148" height="20" border="0" alt="Freizeit / Vereine" /></a></li></ul>
    
    <div class="container-links"><a id="a5465" class="wegdamit"></a><div class="container-box"><div id="c5465" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><h1><a href="https://dsapp.de/tah/SC-WebViewer/gallery.php"  target="_blank" >Aktuelle Beilagen</a></h1>
<script type="text/javascript" src="https://dsapp.de/tah/SC-WebViewer/placing.php/widget.js/"></script></div>

 
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=320" target="_blank"><img src="uploads/tx_macinabanners/Ostermann_Banner2.gif" width="170" height="150"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div></div>
    
    <div id="teltarife-inderlinkenspalte">
    <ul><li><a href="84.html" target="_blank"><img src="typo3temp/menu/88a7f357af.gif" width="181" height="40" border="0" alt="Fahrplan" /></a></li></ul>
    </div>
    <div class="container-links"><a id="a4758" class="wegdamit"></a><div class="container-box"><div id="c4758" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="http://ffn.radio.de/" target="_blank"><img src="fileadmin/_processed_/csm_Banner_Radio_01_fbe15199a8.gif" width="170" height="27" alt="" border="0" /></a></div></div></div></div><div class="clearboth"></div></div><a id="a6047" class="wegdamit"></a><div class="container-box"><div id="c6047" class="csc-default"></div><div class="clearboth"></div></div></div>
    </div>
    
    <div id="container-rechts">
        
      <a id="a538" class="wegdamit"></a><div class="container-box"><div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">News Ticker</h1></div>

				<table class="news-latest-table">
					<tbody>
	
		<tr>
							<td class="td-0">23:15</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=453263&amp;cHash=f2ce22406a562344459a0374635d24cc" title="U19-Juniorinnen stimmen sich mit Kantersieg auf EM-Halbfinale ein">U19-Juniorinnen stimmen sich mit Kantersieg auf EM-Halbfinale ein</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">22:57</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=453265&amp;cHash=f8bc38032c0fc2409afbc1b8a957dbd8" title="Hertha BSC nach Pyro-Skandal in zweiter Runde">Hertha BSC nach Pyro-Skandal in zweiter Runde</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">22:25</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=453264&amp;cHash=88bfd2ed550a93d3196dde2e25b2e29e" title="Erstrunden-Aus für Qualifikant Marterer in Cincinnati">Erstrunden-Aus für Qualifikant Marterer in Cincinnati</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">22:04</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=453220&amp;cHash=81d9de866151e6ceafa14279991febfe" title="Trump lässt Chinas Handelspraktiken prüfen">Trump lässt Chinas Handelspraktiken prüfen</a></td>
							
		</tr>	
		
		<tr>
							<td class="td-0">21:38</td>
							<td class="td-1"><a href="afpnewssingle.html?&amp;tx_ttnews%5Btt_news%5D=453261&amp;cHash=e73cab7afec9e0ab600a70dd554d1a8f" title="Nach Fehlstart: Aue trennt sich von Trainer Letsch">Nach Fehlstart: Aue trennt sich von Trainer Letsch</a></td>
							
		</tr>	
		
					

				</tbody></table><div class="clearboth"></div>

<div class="container-box-ttnews"></div></div><div class="clearboth"></div></div><a id="a90" class="wegdamit"></a><div class="container-box"><div id="c90" class="csc-default"><p class="bodytext"><a href="welt.html" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">alle Newsticker-Meldungen</a></p></div><div class="clearboth"></div></div><a id="a285" class="wegdamit"></a><div class="container-box"><div id="c285" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=398" target="_blank"><img src="uploads/tx_macinabanners/2_Quartal.jpg" width="180" height="190"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div><a id="a7023" class="wegdamit"></a><div class="container-box"><div id="c7023" class="csc-default csc-space-before-20 csc-space-after-20">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=367" target="_blank"><img src="uploads/tx_macinabanners/Habermann_180x60_01.png" width="185" height="65"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div><a id="a3855" class="wegdamit"></a><div class="container-box"><div id="c3855" class="csc-default">
<div class="bannertable">
  
<div style="margin-top:0px; margin-right:0px; margin-bottom:15px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=381" target="_blank"><img src="uploads/tx_macinabanners/Selection_DLG_2Spalten.jpg" width="180" height="190"   alt=""  border="0" /></a></div>

 
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="361.html?&amp;no_cache=1&amp;tx_macinabanners_pi1%5Bbanneruid%5D=213" target="_blank"><img src="uploads/tx_macinabanners/AL_BANNER_DE_180x190_01.gif" width="180" height="190"   alt=""  border="0" /></a></div>

 
</div>
</div><div class="clearboth"></div></div><a id="a5765" class="wegdamit"></a><div class="container-box"><div id="c5765" class="csc-default"><div class="csc-header csc-header-n6"><h1><a href="fotogalerie.html">TAH-Fotogalerien</a></h1></div></div><div class="clearboth"></div></div><a id="a5821" class="wegdamit"></a><div class="container-box"><div id="c5821" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="1876.html"><img src="fileadmin/_processed_/csm_018_94b87a06d0.jpg" width="80" height="54" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><p class="bodytext">Sommer Poetry Slam</p>
<p class="bodytext"><a href="1876.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">zu den Fotos</a></p></div></div></div><div class="clearboth"></div></div><a id="a5788" class="wegdamit"></a><div class="container-box"><div id="c5788" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="1875.html"><img src="fileadmin/_processed_/csm_007_673a64ef45.jpg" width="80" height="54" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><p class="bodytext">LGB-<br />Gartenbahn-<br />treffen</p>
<p class="bodytext"><a href="1875.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">zu den Fotos</a></p></div></div></div><div class="clearboth"></div></div><a id="a5901" class="wegdamit"></a><div class="container-box"><div id="c5901" class="csc-default"><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="1872.html"><img src="fileadmin/_processed_/csm_018_4154a9cf5d.jpg" width="80" height="54" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><p class="bodytext">Amy MacDonald in Beverungen</p>
<p class="bodytext"><a href="1872.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">zu den Fotos</a></p></div></div></div><div class="clearboth"></div></div><a id="a5766" class="wegdamit"></a><div class="container-box"><div id="c5766" class="csc-default"><div class="csc-textpic-text"><p class="bodytext"><a href="fotogalerie.html" title="Öffnet einen internen Link im aktuellen Fenster" class="internal-link">weitere Fotogalerien</a></p></div></div><div class="clearboth"></div></div>

    </div>
    <div class="paddingleft"><!--TYPO3SEARCH_begin-->
    <div id="container-mitte"><a id="a914" class="wegdamit"></a><div class="container-box"><div id="c914" class="csc-default">

<div class="news-single-item">

  
    <h1>Wegetalstraße in Höxter voll gesperrt</h1>
    
     
    <p>Höxter (14.08.17). Auf Grund von Unterhaltungsarbeiten ist die Wegetalstraße in Höxter (im Bereich zwischen der Papenstraße und Uferstraße) seit dem gestrigen Montag für den fließenden Verkehr gesperrt. Anlieger können die Straße bis zur Baustelle befahren. Die Umleitung erfolgt über die Westerbachstraße (die Einbahnstraßenregelung ist aufgehoben). Die Arbeiten sollen bis Freitag, 18. August, andauern. (tah)</p>
<p>&nbsp;</p>

      
              
            
           
      
          
                     
        
          
          
      
          
          

    <div class="news-latest-morelink">
      <a href="http://epaper.tah.de" target="_blank">ePaper kaufen</a><br />
      <a href="tah-verkaufsstellen.html">TAH-Verkaufsstellen</a>
  </div>
  <div class="news-single-backlink">  
  <a href="javascript:history.back();">zurück</a>
  </div>
</div>    
<div class="container-box-ttnews"></div></div><div class="clearboth"></div></div><!--TYPO3SEARCH_end-->
    <span id="nachoben"><a href="361.html?&amp;tx_ttnews%5Btt_news%5D=453232&amp;cHash=695f12a29f5f93e5e1156bad339c6267#banner">nach oben</a></span>
    </div>
    </div>

  </div>
  <div id="container-abschluss"><img id="zeitung" src="fileadmin/layout/Zeitung_TAH.jpg" alt="Täglicher Anzeiger Holzminden" /><ul id="container-abschluss-menu1" class="container-abschluss-menu"><li><a href="branchenbuch.html">Branchenbuch</a></li><li class="ohnerand"><a href="neueintrag.html?&amp;no_cache=1">Neueintrag</a></li><li><a href="1432.html">AGB</a></li><li class="ohnerand"><a href="rubrikenmaerkte.html">Anzeigen</a></li><li><a href="anzeigeninserieren.html">Anzeigen inserieren</a></li><li class="ohnerand"><a href="tah-verkaufsstellen.html">TAH-Verkaufsstellen</a></li></ul><ul id="container-abschluss-menu2" class="container-abschluss-menu"><li><a href="archiv.html">Archiv</a></li><li class="ohnerand"><a href="verlagsprodukte.html">Verlagsprodukte</a></li><li><a href="mediadaten.html">Mediadaten</a></li><li class="ohnerand"><a href="impressum.html">Impressum</a></li><li><a href="start.html">Start</a></li></ul></div>
<div id="schatten-rechts-ie6"></div>
</div>
<div id="container-schatten-unten">
<p>&copy; Täglicher Anzeiger Holzminden</p>
</div>
</div>




</body>
</html>