<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	"  coded in 2017 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.tah.de/">

<title>30 Sirenen schweigen im Kreis Holzminden seit dem 1. Juli: Nachrichten und aktuelle News aus Holzminden und dem Weserbergland</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/assets/compressed/merged-c923890bc3d6f5ee325032361a99ccdf-1b5881cad2bf8283e3c7d46700874798.css?1580723544" media="all">




<script src="typo3temp/assets/compressed/merged-f1e4e949eab716bd07f4449c2862bc18-ccbf6ca811145a1f012740c2f7dd5334.js?1577109158" type="text/javascript"></script>



      <link rel="apple-touch-icon" sizes="57x57" href="fileadmin/tah/templates/images/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="fileadmin/tah/templates/images/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="fileadmin/tah/templates/images/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="fileadmin/tah/templates/images/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="60x60" href="fileadmin/tah/templates/images/apple-touch-icon-60x60.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="fileadmin/tah/templates/images/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="fileadmin/tah/templates/images/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="fileadmin/tah/templates/images/apple-touch-icon-152x152.png" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-16x16.png" sizes="16x16" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-32x32.png" sizes="32x32" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-96x96.png" sizes="96x96" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-160x160.png" sizes="160x160" />      <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,400i,600" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet"><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.vision-connect.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><!-- Global site tag (gtag.js) - Google Analytics -->
<script>
var gaProperty = 'UA-129400306-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true;expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/';
  window[disableStr] = true;
}
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-129400306-1', 'auto');
 ga('require', 'linkid');
 ga('set', 'anonymizeIp', true);
 ga('send', 'pageview');

</script><meta property="og:url" content="https://www.tah.de/lokales/lokalnachrichten/news-single/30-sirenen-schweigen-im-kreis-holzminden-seit-dem-1-juli.html"><meta property="og:title" content="30 Sirenen schweigen im Kreis Holzminden seit dem 1. Juli"><meta property="og:description" content="Kreis Holzminden. Sie gelten als Relikte aus längst vergangenen Zeiten, und jeder Ort hat eine: Sirenen stehen zumeist auf den Dächern öffentlicher Gebäude, meistens an exponierter Stelle im Ortszentrum. In den 50er und 60er Jahren waren diese Sirenen vor allem wichtig, um die Menschen vor Katast..."><meta property="og:image" content="https://www.tah.de/typo3temp/assets/_processed_/4/0/csm_Titel_Sirene_96077f5de6.jpg" />

</head>
<body itemscope itemtype="http://schema.org/WebPage">

<div id="frame">
    
    <div id="header-fixed">
        
        <div id="header-top" class="clearfix">
            Samstag, 11. Juli 2020
            <a target="_blank" href="news/rss-feed.html"><i class="fa fa-rss" aria-hidden="true"></i></a>
            <a href="https://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
            <a href="https://twitter.com/TAH_Lokal" target="_blank" title="TAH bei Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a href="https://www.instagram.com/tah_holzminden/" target="_blank" title="TAH bei Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            <nav>
                <a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a>
                <a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a>
                <a href="kontakt.html">Kontakt</a>

            </nav>
        </div>

        <div id="header-sub" class="clearfix">
            <a id="mmenu" href="#nav"><i class="fa fa-bars" aria-hidden="true"></i><i class="fa fa-close" aria-hidden="true"></i></a>
            <a id="mmenu-home" href="/"><i class="fa fa-home" aria-hidden="true"></i></a>
            <nav id="nav">
                 <ul>
                    <li id="homelink"><a href="/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li class="dropdown act"><a href="lokales/lokalnachrichten.html" class="act">Lokales</a><ul class="framewidth"><li class="act"><a href="lokales/lokalnachrichten.html" class="act">Lokalnachrichten</a></li><li><a href="lokales/lokalsport.html">Lokalsport</a></li><li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li><li><a href="lokales/tah-exklusiv.html">TAH-Exklusiv</a></li><li><a href="lokales/freizeit-vereine.html">Freizeit / Vereine</a></li><li><a href="lokales/fotogalerie.html">Fotogalerie</a></li><li><a href="lokales/mediathek.html">Mediathek</a></li></ul></li><li class="dropdown"><a href="welt.html">Welt</a><ul class="framewidth"><li><a href="welt/politik.html">Politik</a></li><li><a href="welt/wirtschaft.html">Wirtschaft</a></li><li><a href="welt/sport-aktuell.html">Sport aktuell</a></li><li><a href="welt/medizingesundheit.html">Medizin/Gesundheit</a></li><li><a href="welt/computerinternet.html">Computer/Internet</a></li><li><a href="welt/panorama.html">Panorama</a></li></ul></li><li><a href="blaulicht.html">Blaulicht</a></li><li class="dropdown"><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a><ul class="framewidth"><li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li><li><a href="https://anzeigen.tah.de/tah/?em_client=tah&amp;em_markt=81&amp;em_suche[ausgabe]=146" target="_blank">Jobbörse</a></li><li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Kleinanzeige inserieren</a></li><li><a href="anzeigenmaerkte/familienanzeigen.html">Familienanzeigen</a></li><li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li></ul></li><li class="dropdown"><a href="abo-leserservice/aboservice.html">Abo & Leserservice</a><ul class="framewidth"><li><a href="abo-leserservice/aboservice.html">Aboservice</a></li><li><a href="abo-leserservice/verlagsprodukte.html">Verlagsprodukte</a></li><li><a href="abo-leserservice/impressum.html">Impressum</a></li></ul></li><li class="dropdown"><a href="branchenbuch/branchenbuch.html">Branchenbuch</a><ul class="framewidth"><li><a href="branchenbuch/branchenbuch.html">Branchenbuch</a></li><li><a href="branchenbuch/neueintrag.html">Neueintrag</a></li></ul></li>
                    <li class="mobile"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a></li>
                    <li class="mobile"><a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a><li>
                    <li class="mobile"><a href="kontakt.html">Kontakt</a><li>
                </ul>
            </nav>
            <div id="suche">
                <i class="fa fa-search" aria-hidden="true"></i>
                <form method="post" id="searchform" action="suche.html?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9355a796b34aa9c29b7121b014ba0e4d934e50f6a" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39777cee29957b16d6659d5a382ad79be2a1f461" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:0:{}195f8a7a5c54d429c142e5d4ee3738592bbc0683" />
</div>

                  <input type="text" placeholder="Suchbegriff" class="form-control" name="tx_indexedsearch_pi2[search][sword]">
                  <button type="submit" name="tx_indexedsearch_pi2[search][submitButton]"><i class="fa fa-search" aria-hidden="true"></i></button>
                  <i class="fa fa-times-circle" aria-hidden="true"></i>
              </form>
            </div>
            <a href="https://www.daswetter.com/wetter_Holzminden-Europa-Deutschland-Niedersachsen--1-100494.html" target="_blank"><img src="fileadmin/tah/templates/images/wetter-weiss.png" alt="Icon Wetter"></a>
        </div>

    </div>
    
    <div id="content-area">

        <div id="logo">
            <img src="fileadmin/tah/templates/images/TAH-Logo.jpg" alt="Logo TAH - Täglicher Anzeiger Holzminden">
        </div>

        
    <div id="content">
        <div id="skyscraper">
<div id="c7802" class="frame frame-default frame-type-list frame-layout-0"><div class="tx_macina_banners"><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=219"><img src="uploads/tx_macinabanners/2019000028953003SS.jpg" width="200" height="400"   alt="" ></a></div></div></div></div>

</div>
        <div class="pure-g"><div class="pure-u-1-1 pure-u-md-2-3">
<div id="c8817" class="frame frame-responsive-970 frame-type-list frame-layout-0"></div>


<div id="c8818" class="frame frame-responsive-600 frame-type-list frame-layout-0"><div class="tx_macina_banners"><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=355"><img src="uploads/tx_macinabanners/2019000043391104SD.gif" width="727" height="120"   alt="" ></a></div></div></div></div>


<div id="c8819" class="frame frame-responsive-300 frame-type-list frame-layout-0"><div class="tx_macina_banners"><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=356"><img src="uploads/tx_macinabanners/2019000043391104SM.gif" width="300" height="120"   alt="" ></a></div></div></div></div>


<div id="c7528" class="frame frame-default frame-type-list frame-layout-0"><div class="news-single-item"><div class="news-single-rightbox">
		Samstag, 11. Juli 2020
	</div><h1>30 Sirenen schweigen im Kreis Holzminden seit dem 1. Juli</h1><div class="news-single-img"><a href="typo3temp/assets/_processed_/4/0/csm_Titel_Sirene_4f3d7c570b.jpg" class="sd-lightbox" rel="sd-lightbox595403"><img src="uploads/pics/Titel_Sirene.jpg" width="760" height="384"   alt="" ></a><p class="news-single-imgcaption" style="width:760px;">Nur in der Samtgemeinde Stadtoldendorf-Eschershausen wurden alle 30 Sirenen, wie diese in Arholzen, abgeschaltet. Alle 59 weiteren Sirenen im Landkreis werden inzwischen digital betrieben. Foto: ue</p></div><p class="03TextOrt">Kreis Holzminden. Sie gelten als Relikte aus längst vergangenen Zeiten, und jeder Ort hat eine: Sirenen stehen zumeist auf den Dächern öffentlicher Gebäude, meistens an exponierter Stelle im Ortszentrum. In den 50er und 60er Jahren waren diese Sirenen vor allem wichtig, um die Menschen vor Katastrophen zu warnen und die Feuerwehrleute zu alarmieren. Doch es ist im wahrsten Sinne ruhig geworden um diese Sirenen. Die Primäralarmierung der Feuerwehrkameraden läuft schon lange über Funk-meldeempfänger und über entsprechende Handy-Apps. Warnungen vor Katastrophen oder gar Luftangriffen sind via Sirene nicht mehr zeitgemäß. Radio, Fernsehen und vor allem das Internet haben den Sirenen den Rang abgelaufen. Mehr als ein Funktionstest am ersten Sonnabend im Monat um 12 Uhr, wird den altehrwürdigen Geräten kaum zugestanden. TAH-Redakteur Uwe Engelhardt hat sich exemplarisch mit der Sirene am Arholzer Dorfgemeinschaftshaus „unterhalten“. (ue)</p><p class="FrageInterview">Mehr lesen Sie im TAH am 11. Juli 2020</p><p>&nbsp;</p><p>&nbsp;</p><div class="news-single-img-2 clearfix"></div><div class="news-single-backlink"><a href="javascript:history.back()">zurück</a></div></div></div>


<div id="c9760" class="frame frame-default frame-type-list frame-layout-0">
<div class="tx_macina_banners">
		
        <div class="macina_banners">
		<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=20"><img src="uploads/tx_macinabanners/Dies_Das_300x120_2.gif" width="300" height="120"   alt="" ></a></div>
        </div>
		
</div>
</div>


<div id="c7859" class="frame frame-default frame-type-textmedia frame-layout-3"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">jetzt das ePaper kaufen</a></p></div></div></div>


<div id="c7855" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="horizontal" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>


<div id="c7858" class="frame frame-default frame-type-html frame-layout-0"><a href="javascript:window.print()"><i class="fa fa-print" aria-hidden="true"></i> Inhalt drucken</a></div>

</div><div class="pure-u-1-1 pure-u-md-1-3">
<div id="c7737" class="frame frame-default frame-type-list frame-layout-0"><header><h3 class="">
				Aus aller Welt
			</h3></header><div class="news-latest-container"><div class="news-latest-item clearfix"><span class="news-latest-date">15:05</span><span class="news-latest-content"><a href="welt/afp-news-single/formel-1-drittes-training-verschoben-qualifying-fraglich.html" title="Formel 1: Start des Qualifyings verschoben">Formel 1: Start des Qualifyings verschoben</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">14:59</span><span class="news-latest-content"><a href="welt/afp-news-single/zehntausende-demonstrieren-in-russland-fuer-freilassung-von-provinzgouverneur.html" title="Zehntausende demonstrieren in Russland für Freilassung von Provinzgouverneur">Zehntausende demonstrieren in Russland für Freilassung von Provinzgouverneur</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">14:45</span><span class="news-latest-content"><a href="welt/afp-news-single/umweltministerin-schulze-fordert-ehrlichen-fleischpreis.html" title="Umweltministerin Schulze fordert &quot;ehrlichen Fleischpreis&quot;">Umweltministerin Schulze fordert "ehrlichen Fleischpreis"</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">14:41</span><span class="news-latest-content"><a href="welt/afp-news-single/angehoerige-gedenken-25-jahre-nach-massaker-von-srebrenica-den-opfern.html" title="Angehörige gedenken 25 Jahre nach Massaker von Srebrenica den Opfern">Angehörige gedenken 25 Jahre nach Massaker von Srebrenica den Opfern</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">14:32</span><span class="news-latest-content"><a href="welt/afp-news-single/daimler-streicht-womoeglich-noch-deutlich-mehr-stellen-als-bekannt.html" title="Daimler streicht womöglich noch deutlich mehr Stellen als bekannt">Daimler streicht womöglich noch deutlich mehr Stellen als bekannt </a></span></div></div></div>


<div id="c9270" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="welt.html">alle Meldungen aus aller Welt</a></p></div></div></div>


<div id="c9688" class="frame frame-default frame-type-shortcut frame-layout-0"><div class="pure-g"><div class="pure-u-1-1 pure-u-md-1-2"><div id="c7897" class="frame frame-default frame-type-image frame-layout-0"><header><h4 class=""><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">Aktuelles ePaper</a></h4></header><div class="ce-image ce-left ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank"><img class="image-embed-item" src="fileadmin/Redakteure/Bilder_diverse/TAH-ePaper2.jpg" width="138" height="202" alt="" /></a></figure></div></div></div></div></div></div><div class="pure-u-1-1 pure-u-md-1-2"><div id="c7898" class="frame frame-default frame-type-html frame-layout-0"><h4><a href="https://tah.dsapp.de/SC-WebViewer-2019/gallery.php"  target="_blank" >Aktuelle Beilagen</a></h4><script type="text/javascript" src="https://tah.dsapp.de/SC-WebViewer-2019/placing.php/widget.js/"></script></div></div></div></div>


<div id="c9735" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c9736" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c9733" class="frame frame-default frame-type-list frame-layout-0"><div class="tx_macina_banners"><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=1"><img src="uploads/tx_macinabanners/Symrise_180612.gif" width="300" height="250"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=222"><img src="uploads/tx_macinabanners/2020000002815801RS.gif" width="300" height="120"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=339"><img src="uploads/tx_macinabanners/2020000017455502RL.gif" width="300" height="250"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=347"><img src="uploads/tx_macinabanners/Banner_Dr_Schrader_TAH_Juni2020.jpg" width="300" height="250"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=345"><img src="uploads/tx_macinabanners/2020000018502301RS.jpg" width="300" height="120"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:15px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=95"><img src="uploads/tx_macinabanners/190626_MRG.jpg" width="300" height="397"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=4"><img src="uploads/tx_macinabanners/Heise_180614.jpg" width="300" height="120"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=305"><img src="uploads/tx_macinabanners/2020000018776301RS_SO.gif" width="300" height="120"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=335"><img src="uploads/tx_macinabanners/2019000046457506RL.jpg" width="300" height="250"   alt="" ></a></div></div><div class="macina_banners"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="no_cache/lokales/lokalnachrichten/news-single.html?tx_macinabanners_pi1%5Bbanneruid%5D=13"><img src="uploads/tx_macinabanners/Ostermann_300x250_2.gif" width="300" height="250"   alt="" ></a></div></div></div></div></div>


<div id="c9309" class="frame frame-default frame-type-html frame-layout-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdSense_03 --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9203273272117470"
     data-ad-slot="2568849448"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div id="c9261" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7899" class="frame frame-default frame-type-textmedia frame-layout-0"><header><h3 class=""><a href="kontakt.html">Kontakt</a></h3></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><strong>Telefon: 05531/9304-0</strong><br /><strong>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></strong></p><p>&nbsp;</p><p><strong>Öffnungszeiten</strong><br /> Montag bis Freitag:<br /> 8.00 bis 16.00 Uhr<br /> Samstag:<br /> 8.00 bis 11.00 Uhr</p></div></div></div></div>

</div></div>
        <div id="shariffcontent">
<div id="c7706" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>

<div id="insta" style="font-size:28px;font-color:white;position:absolute;padding:23px;top: 166px;"><a style="color:#fff;"href="https://www.instagram.com/tah_holzminden/" target="_blank" rel="nofollow" title="TAH bei Instagram" role="button" aria-label="TAH bei Instagram"><span class="fa fa-instagram"></span></a></div></div></div>
    </div>


        
    <div id="footer">
        <div class="pure-g">
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Verlagshaus & Zentrale</h2>
                <p>Telefon: <span class="bigger">05531 9304-0</span></p>
                <p>Montag – Freitag<br>8.00 – 16.00 Uhr</p>
                <p>Samstag<br>8.00 – 11.00 Uhr</p>
                <p>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></p>
                <nav>
                    <ul>
                        <li><a href="kontakt.html">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Anzeigen & Märkte</h2>
                <nav>
                    <ul>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte/jobboerse.html">Jobbörse</a></li>
                        <li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Anzeige inserieren</a></li>
                        <li><a href="branchenbuch/branchenbuch.html">Branchenbuch</a></li>
                        <li><a href="branchenbuch/neueintrag.html">Neueintrag</a></li>
                        <li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Abo & Leserservice</h2>
                    <nav>
                        <ul>
                            <li><a href="abo-leserservice/aboservice/abobestellung.html">Abobestellung</a></li>
                            <li><a href="abo-leserservice/aboservice/epaper-abo.html">ePaper-Abo</a></li>
                            <li><a href="abo-leserservice/aboservice/digitalpaket.html">Digitalpaket</a></li>
                            <li><a href="abo-leserservice/aboservice/test-abo.html">Testabo</a></li>
                            <li><a href="abo-leserservice/aboservice/reiseservice.html">Reiseservice</a></li>
                            <li><a href="lokales/freizeit-vereine.html">Freizeit/Vereine</a></li>
                        </ul>
                    </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Nachrichten</h2>
                    <nav>
                        <ul>
                            <li><a href="lokales/lokalnachrichten.html">Lokalnachrichten</a></li>
                            <li><a href="lokales/lokalsport.html">Lokalsport</a></li>
                            <li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li>
                            <li><a href="blaulicht.html">Blaulicht</a></li>
                            <li><a href="welt.html">Weltnachrichten</a></li>
                            <li><a href="lokales/fotogalerie.html">Fotogalerie</a></li>
                        </ul>
                    </nav>
            </div>
        </div>
        <div class="footer-sub">
            <a href="abo-leserservice/impressum.html">Impressum</a><a href="abo-leserservice/aboservice/agb.html">AGB</a><a href="datenschutz.html">Datenschutz</a>
            <a href="kundeninformation.html">Kundeninformationen nach Art. EU 13 DSGVO</a>
            <!-- <a href="https://www.tah.de/fileadmin/Redakteure/Sonstiges/Informationen_gem_Art_13_EU_DSGVO.pdf" target="_blank">Kundeninformationen nach Art. EU 13 DSGVO</a> -->
        </div>
    </div>
    <div id="footer-bottom">
        &copy; Täglicher Anzeiger Holzminden
    </div>

<link rel="stylesheet" type="text/css" href="fileadmin/tah/templates/cookieabfrage/cookieconsent.min.css" />
<script src="fileadmin/tah/templates/cookieabfrage/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#005C9C"
    },
    "button": {
      "background": "#d80002"
    }
  },
  "showLink": false,
  "position": "bottom",
  "content": {
    "message": "Diese Website verwendet u.a. Cookies zur Analyse und Verbesserung der Website, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter <a style='color:#fff;text-decoration: underline' href='index.php?id=1249'>Datenschutz</a> erhalten Sie weitere Informationen  und Möglichkeiten, diese Cookies auszuschalten.",
    "dismiss": "Ok"
  }
})});
</script>

        
    </div>

</div>
<script src="typo3temp/assets/compressed/merged-9ee235ef125405d4406e86ea25bc7c33-5e905119fa1865e0f3aea6175bc4be5b.js?1550669262" type="text/javascript"></script>

<script src="typo3temp/assets/compressed/merged-4b7ba4d9734ce4522e93ac9d2fcc3ee7-4ad034dacea8dc2b99d4b0ac8138ba71.js?1550669262" type="text/javascript"></script>


<div id="sd-lightbox">
    
    <div id="sd-lightbox-top">
        
                
    <div id="sd-lightbox-counter"></div>

            

        
                
    <a href="#" id="sd-lightbox-close" title="Schließen"></a>

            

        
                
    <a href="#" id="sd-lightbox-fullscreen" title="Vollbild umschalten"></a>

            

        
                
    <a href="#" id="sd-lightbox-download" download title="Bild herunterladen"></a>

            
    </div>

    <div id="sd-lightbox-images"></div>

    
            
    <div id="sd-lightbox-arrows">
        <a href="#" id="sd-lightbox-previous" title="Vorheriges Bild"></a>
        <a href="#" id="sd-lightbox-next" title="Nächstes Bild"></a>
    </div>

        

    
            
    <div id="sd-lightbox-bottom">
        <div id="sd-lightbox-caption"></div>
    </div>

        

    
            
    <div id="sd-lightbox-overlay"></div>

        

</div>


</body>
</html>