<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	"  coded in 2017 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.tah.de/">

<title>Böse Überraschung für den SV Rot-Weiß Stadtoldendorf: Nachrichten Holzminden</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/assets/compressed/merged-85fc29cb5b013087997633bed295d386-eaa634f0cccf5241ce332eb132adebed.css?1522331744" media="all">



<script src="typo3temp/assets/compressed/merged-b5d60f09a5510a11fb55ce074c7564c6-48bcaa7413b5c7ba6b4465bf071446ef.js?1510150584" type="text/javascript"></script>


<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/tah/templates/images/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="fileadmin/tah/templates/images/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="fileadmin/tah/templates/images/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="fileadmin/tah/templates/images/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="60x60" href="fileadmin/tah/templates/images/apple-touch-icon-60x60.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="fileadmin/tah/templates/images/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="fileadmin/tah/templates/images/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="fileadmin/tah/templates/images/apple-touch-icon-152x152.png" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-16x16.png" sizes="16x16" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-32x32.png" sizes="32x32" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-96x96.png" sizes="96x96" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-160x160.png" sizes="160x160" />      <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,400i,600" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet"><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.vision-connect.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><meta property="og:url" content="https://www.tah.delokales/lokalnachrichten/news-single/boese-ueberraschung-fuer-den-sv-rot-weiss-stadtoldendorf.html"><meta property="og:title" content="Böse Überraschung für den SV Rot-Weiß Stadtoldendorf"><meta property="og:image" content="https://www.tah.de/typo3temp/assets/_processed_/5/0/csm_Brand_Stdtold_14cf3dc378.jpg" />
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div id="frame">
    
    <div id="header-fixed">
        
        <div id="header-top" class="clearfix">
            Montag, 02. April 2018 
            <a target="_blank" href="rss-feed.html"><i class="fa fa-rss" aria-hidden="true"></i></a>
            <a href="https://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
            <a href="https://twitter.com/TAH_Lokal" target="_blank" title="TAH bei Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <nav> 
                <a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a>
                <a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a>
                <a href="kontakt.html">Kontakt</a>
                
            </nav>
        </div>

        <div id="header-sub" class="clearfix">
            <a id="mmenu" href="#nav"><i class="fa fa-bars" aria-hidden="true"></i><i class="fa fa-close" aria-hidden="true"></i></a>
            <a id="mmenu-home" href="/"><i class="fa fa-home" aria-hidden="true"></i></a>
            <nav id="nav">
                 <ul>
                    <li id="homelink"><a href="/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li class="dropdown act"><a href="lokales/lokalnachrichten.html" class="act">Lokales</a><ul class="framewidth"><li class="act"><a href="lokales/lokalnachrichten.html" class="act">Lokalnachrichten</a></li><li><a href="lokales/lokalsport.html">Lokalsport</a></li><li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li><li><a href="lokales/tah-exklusiv.html">TAH-Exklusiv</a></li><li><a href="lokales/freizeit-vereine.html">Freizeit / Vereine</a></li><li><a href="lokales/fotogalerie.html">Fotogalerie</a></li><li><a href="lokales/mediathek.html">Mediathek</a></li></ul></li><li class="dropdown"><a href="welt.html">Welt</a><ul class="framewidth"><li><a href="welt/politik.html">Politik</a></li><li><a href="welt/wirtschaft.html">Wirtschaft</a></li><li><a href="welt/sport-aktuell.html">Sport aktuell</a></li><li><a href="welt/medizingesundheit.html">Medizin/Gesundheit</a></li><li><a href="welt/computerinternet.html">Computer/Internet</a></li><li><a href="welt/panorama.html">Panorama</a></li></ul></li><li><a href="blaulicht.html">Blaulicht</a></li><li class="dropdown"><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a><ul class="framewidth"><li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li><li><a href="http://anzeigen.tah.de/tah/?em_client=tah&amp;em_markt=81&amp;em_suche%5Bausgabe%5D=146" target="_blank">Jobbörse</a></li><li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Kleinanzeige inserieren</a></li><li><a href="anzeigenmaerkte/familienanzeigen.html">Familienanzeigen</a></li><li><a href="anzeigenmaerkte/anzeigenannahmestellen.html">Anzeigenannahmestellen</a></li><li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li></ul></li><li class="dropdown"><a href="abo-leserservice/aboservice.html">Abo & Leserservice</a><ul class="framewidth"><li><a href="abo-leserservice/aboservice.html">Aboservice</a></li><li><a href="abo-leserservice/verlagsprodukte.html">Verlagsprodukte</a></li><li><a href="abo-leserservice/wir-ueber-uns.html">Wir über uns</a></li><li><a href="abo-leserservice/impressum.html">Impressum</a></li></ul></li><li class="dropdown"><a href="branchenbuch.html">Branchenbuch</a><ul class="framewidth"><li><a href="branchenbuch.html">Branchenbuch</a></li><li><a href="neueintrag.html">Neueintrag</a></li></ul></li>
                    <li class="mobile"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a></li>
                    <li class="mobile"><a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a><li>
                    <li class="mobile"><a href="kontakt.html">Kontakt</a><li>
                </ul>
            </nav> 
            <div id="suche">
                <i class="fa fa-search" aria-hidden="true"></i>
                <form method="post" id="searchform" action="suche.html?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9355a796b34aa9c29b7121b014ba0e4d934e50f6a" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39777cee29957b16d6659d5a382ad79be2a1f461" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:0:{}195f8a7a5c54d429c142e5d4ee3738592bbc0683" />
</div>

                  <input type="text" placeholder="Suchbegriff" class="form-control" name="tx_indexedsearch_pi2[search][sword]">
                  <button type="submit" name="tx_indexedsearch_pi2[search][submitButton]"><i class="fa fa-search" aria-hidden="true"></i></button>
                  <i class="fa fa-times-circle" aria-hidden="true"></i>
              </form>
            </div>
            <a href="https://www.daswetter.com/wetter_Holzminden-Europa-Deutschland-Niedersachsen--1-100494.html" target="_blank"><img src="fileadmin/tah/templates/images/wetter-weiss.png" alt="Icon Wetter"></a>
        </div>

    </div>
    
    <div id="content-area">

        <div id="logo">
            <img src="fileadmin/tah/templates/images/TAH-Logo.jpg" alt="Logo TAH - Täglicher Anzeiger Holzminden">
        </div>

        
    <div id="content">
        <div id="skyscraper">
<div id="c7802" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ntfjmmywz', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=22115d80fd12786430e45a6f627795a61efe466e&tx_sfbanners_pi1%5BstartingPoint%5D=1924&tx_sfbanners_pi1%5Bcategories%5D=112%2C90%2C16&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=5bc1fff04691f062c5a2fed649e1d85a'])
    </script><div id="banners-ntfjmmywz"></div></div></div>

</div>
        <div class="pure-g"><div class="pure-u-1-1">
<div id="c8817" class="frame frame-responsive-970 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-n2zhmjyyy', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=940b199a491786354c3775a987ffc878399dea9d&tx_sfbanners_pi1%5Bcategories%5D=109&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=19f61a2e3dac4bcea752d7cbadb92dfd'])
    </script><div id="banners-n2zhmjyyy"></div></div></div>


<div id="c8818" class="frame frame-responsive-600 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-zjm2mde5z', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=eadee14c69367e32deb6ce70178bea7859bdca74&tx_sfbanners_pi1%5Bcategories%5D=110&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=6464f5158d35a6802b197c0dee81f40c'])
    </script><div id="banners-zjm2mde5z"></div></div></div>


<div id="c8819" class="frame frame-responsive-300 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ytq3nmmyn', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=c6b3384046deea13aa7ddfa6b89569b6f6c5e0ec&tx_sfbanners_pi1%5Bcategories%5D=111&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=40823ba6342961fdfd2c4bbd695e71fe'])
    </script><div id="banners-ytq3nmmyn"></div></div></div>

<div class="pure-g"><div class="pure-u-1-1 pure-u-md-2-3">
<div id="c7528" class="frame frame-default frame-type-list frame-layout-0"><div class="news-single-item"><div class="news-single-rightbox">
		Montag, 02. April 2018
	</div><h1>Böse Überraschung für den SV Rot-Weiß Stadtoldendorf</h1><div class="news-single-img"><a href="typo3temp/assets/_processed_/5/0/csm_Brand_Stdtold_38ee6d200d.jpg" class="sd-lightbox" rel="sd-lightbox483464"><img src="uploads/pics/Brand_Stdtold.jpg" width="760" height="380"   alt="" ></a><p class="news-single-imgcaption" style="width:760px;">Grillstand und Hütte sind komplett niedergebrannt. Foto:Polizei</p></div><p>Stadtoldendorf. Böse Überraschung für den ersten Vorsitzenden des Schützenvereins Rot-Weiß Stadtoldendorf am Ostersonntag. Am Ostersonnabendabend hatten Vereinsmitglieder noch gemütlich am Osterfeuer vor ihrem&nbsp;Schützenhaus im Haidwinkelweg zusammengesessen. Als er am Sonntagmorgen nach dem Rechten schauen wollte, waren der Grillstand und die dahinter liegende Hütte bis auf die Grundmauern abgebrannt. Außerdem, so stellte er fest, fehlt&nbsp;eine geringe Anzahl an Getränken. Weil des Schießsportzentrum des SV Rot-Weiß in einem Steinbruch liegt und am Ostersonnabend ja ganz traditionell die Osterfeuer lodern, ist das Feuer im Haidwinkelweg gar nicht aufgefallen. Die Polizei Stadtoldendorf&nbsp;hat die Ermittlungen zur Brandursache aufgenommen.</p><div class="news-single-img-2 clearfix"></div><div class="news-single-backlink"><a href="javascript:history.back()">zurück</a></div></div></div>


<div id="c7795" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ywe3zmiwz', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=d203325e77075b8a191563b2e7685f5b6978c182&tx_sfbanners_pi1%5BstartingPoint%5D=1903%2C1926%2C1927&tx_sfbanners_pi1%5Bcategories%5D=45%2C10%2C3%2C44%2C1%2C49%2C2%2C48%2C47%2C46&tx_sfbanners_pi1%5BdisplayMode%5D=random&cHash=fa692e6f89c4080419b0986a86a15b03'])
    </script><div id="banners-ywe3zmiwz"></div></div></div>


<div id="c7859" class="frame frame-default frame-type-textmedia frame-layout-3"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">jetzt das ePaper kaufen</a></p></div></div></div>

</div><div class="pure-u-1-1 pure-u-md-1-3">
<div id="c8762" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7902" class="frame frame-default frame-type-list frame-layout-0"><header><h3 class="">
				Aus aller Welt
			</h3></header><div class="news-latest-container"><div class="news-latest-item clearfix"><span class="news-latest-date">12:58</span><span class="news-latest-content"><a href="welt/afp-news-single/scheuer-sagt-funkloechern-in-deutschland-den-kampf-an.html" title="Scheuer sagt Funklöchern in Deutschland den Kampf an">Scheuer sagt Funklöchern in Deutschland den Kampf an</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">12:33</span><span class="news-latest-content"><a href="welt/afp-news-single/chinesische-raumstation-tritt-ueber-suedatlantik-in-erdatmosphaere-ein.html" title="Chinesische Raumstation über Südpazifik abgestürzt">Chinesische Raumstation über Südpazifik abgestürzt</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">12:32</span><span class="news-latest-content"><a href="welt/afp-news-single/ehemann-soll-in-baden-wuerttemberg-41-jahre-alte-frau-getoetet-haben.html" title="Ehemann soll in Baden-Württemberg 41 Jahre alte Frau getötet haben">Ehemann soll in Baden-Württemberg 41 Jahre alte Frau getötet haben</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">12:31</span><span class="news-latest-content"><a href="welt/afp-news-single/fast-alle-fluesse-in-deutschland-in-keinem-guten-oeko-zustand.html" title="Fast alle Flüsse in Deutschland in keinem guten Öko-Zustand">Fast alle Flüsse in Deutschland in keinem guten Öko-Zustand</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">12:20</span><span class="news-latest-content"><a href="welt/afp-news-single/st-paulis-urgestein-kalla-bleibt-bis-2020.html" title="St. Paulis Urgestein Kalla bleibt bis 2020">St. Paulis Urgestein Kalla bleibt bis 2020</a></span></div></div></div></div>


<div id="c8763" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7903" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="welt.html">alle Meldungen aus aller Welt</a></p></div></div></div></div>


<div id="c8764" class="frame frame-default frame-type-shortcut frame-layout-0"><div class="pure-g"><div class="pure-u-1-1 pure-u-md-1-2"><div id="c7919" class="frame frame-default frame-type-image frame-layout-0"><header><h4 class=""><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">Aktuelles ePaper</a></h4></header><div class="ce-image ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank"><img class="image-embed-item" src="fileadmin/Redakteure/Bilder_diverse/TAH-ePaper2.jpg" width="138" height="202" alt="" /></a></figure></div></div></div></div></div></div></div></div><div class="pure-u-1-1 pure-u-md-1-2"><div id="c7918" class="frame frame-default frame-type-html frame-layout-0"><h4><a href="https://dsapp03.de/tah/SC-WebViewer/placing.php/widget.js"  target="_blank" >Aktuelle Beilagen</a></h4><script type="text/javascript" src="https://dsapp03.de/tah/SC-WebViewer/placing.php/widget.js/"></script></div></div></div></div>


<div id="c8765" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7899" class="frame frame-default frame-type-textmedia frame-layout-0"><header><h3 class=""><a href="kontakt.html">Kontakt</a></h3></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><strong>Telefon: 05531/9304-0</strong><br /><strong>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></strong></p><p>&nbsp;</p><p><strong>Öffnungszeiten</strong><br /> Montag bis Freitag:<br /> 8.00 bis 16.00 Uhr<br /> Samstag:<br /> 8.00 bis 11.00 Uhr</p></div></div></div></div>

</div></div>
<div id="c7862" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c7860" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c7855" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="horizontal" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>


<div id="c7858" class="frame frame-default frame-type-html frame-layout-0"><a href="javascript:window.print()"><i class="fa fa-print" aria-hidden="true"></i> Inhalt drucken</a></div>

</div></div> 
        <div id="shariffcontent">
<div id="c7706" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>

</div>
    </div>


        
    <div id="footer">
        <div class="pure-g">
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Verlagshaus & Zentrale</h2>
                <p>Telefon: <span class="bigger">05531 9304-0</span></p>
                <p>Montag – Freitag<br>8.00 – 16.00 Uhr</p>
                <p>Samstag<br>8.00 – 11.00 Uhr</p>
                <p>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></p>
                <nav>
                    <ul>
                        <li><a href="kontakt.html">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Anzeigen & Märkte</h2>
                <nav>
                    <ul>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte/jobboerse.html">Jobbörse</a></li>
                        <li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Anzeige inserieren</a></li>
                        <li><a href="branchenbuch.html">Branchenbuch</a></li>
                        <li><a href="neueintrag.html">Neueintrag</a></li>
                        <li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Abo & Leserservice</h2>
                    <nav>
                        <ul>
                            <li><a href="abo-leserservice/aboservice/abobestellung.html">Abobestellung</a></li>
                            <li><a href="abo-leserservice/aboservice/epaper-abo.html">ePaper-Abo</a></li>
                            <li><a href="abo-leserservice/aboservice/digitalpaket.html">Digitalpaket</a></li>
                            <li><a href="abo-leserservice/aboservice/test-abo.html">Testabo</a></li>
                            <li><a href="abo-leserservice/aboservice/reiseservice.html">Reiseservice</a></li>
                            <li><a href="lokales/freizeit-vereine.html">Freizeit/Vereine</a></li>
                        </ul>
                    </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Nachrichten</h2>
                    <nav>
                        <ul>
                            <li><a href="lokales/lokalnachrichten.html">Lokalnachrichten</a></li>
                            <li><a href="lokales/lokalsport.html">Lokalsport</a></li>
                            <li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li>
                            <li><a href="blaulicht.html">Blaulicht</a></li>
                            <li><a href="welt.html">Weltnachrichten</a></li>
                            <li><a href="lokales/fotogalerie.html">Fotogalerie</a></li>
                        </ul>
                    </nav>
            </div>
        </div>
        <div class="footer-sub">
            <a href="abo-leserservice/impressum.html">Impressum</a><a href="abo-leserservice/aboservice/agb.html">AGB</a><a href="datenschutz.html">Datenschutz</a>
        </div>
    </div>
    <div id="footer-bottom">
        &copy; Täglicher Anzeiger Holzminden
    </div>
    
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#005C9C"
    },
    "button": {
      "background": "#1187c5"
    }
  },
  "showLink": false,
  "position": "bottom",
  "content": {
    "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus. <a style='color:#fff;text-decoration: underline' href='index.php?id=1249'>Mehr zu unserem Datenschutz.</a>",
    "dismiss": "Ok"
  }
})});
</script>

        
    </div>

</div>
<script src="typo3temp/assets/compressed/merged-9ee235ef125405d4406e86ea25bc7c33-bc82b8ea0775ac8b9b27b171e444ac7a.js?1509966196" type="text/javascript"></script>
<script src="typo3temp/assets/compressed/merged-ac39602f595f78d267a1c2d2808db957-9118f9d45157b74d367e2df9ae2d47cd.js?1509968253" type="text/javascript"></script>

<div id="sd-lightbox">
    
    <div id="sd-lightbox-top">
        
                
    <div id="sd-lightbox-counter"></div>

            

        
                
    <a href="#" id="sd-lightbox-close" title="Schließen"></a>

            

        
                
    <a href="#" id="sd-lightbox-fullscreen" title="Vollbild umschalten"></a>

            

        
                
    <a href="#" id="sd-lightbox-download" download title="Bild herunterladen"></a>

            
    </div>

    <div id="sd-lightbox-images"></div>

    
            
    <div id="sd-lightbox-arrows">
        <a href="#" id="sd-lightbox-previous" title="Vorheriges Bild"></a>
        <a href="#" id="sd-lightbox-next" title="Nächstes Bild"></a>
    </div>

        

    
            
    <div id="sd-lightbox-bottom">
        <div id="sd-lightbox-caption"></div>
    </div>

        

    
            
    <div id="sd-lightbox-overlay"></div>

        

</div>
</body>
</html>