<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	"  coded in 2017 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.tah.de/">

<title>Einsatz zur Bergung von zweijährigem Julen in Spanien geht langsam voran: Nachrichten Holzminden</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/assets/compressed/merged-c419e1cb811a5c7ed09146f92037916e-359f8dc2f6b76092378abdd2f9da12b8.css?1545646393" media="all">



<script src="typo3temp/assets/compressed/merged-b5d60f09a5510a11fb55ce074c7564c6-35a72b0815fffa762f1a640f2d53c47f.js?1531739035" type="text/javascript"></script>


<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/tah/templates/images/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="fileadmin/tah/templates/images/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="fileadmin/tah/templates/images/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="fileadmin/tah/templates/images/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="60x60" href="fileadmin/tah/templates/images/apple-touch-icon-60x60.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="fileadmin/tah/templates/images/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="fileadmin/tah/templates/images/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="fileadmin/tah/templates/images/apple-touch-icon-152x152.png" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-16x16.png" sizes="16x16" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-32x32.png" sizes="32x32" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-96x96.png" sizes="96x96" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-160x160.png" sizes="160x160" />      <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,400i,600" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet"><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.vision-connect.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><!-- Global site tag (gtag.js) - Google Analytics -->
<script>
var gaProperty = 'UA-129400306-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true;expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/';
  window[disableStr] = true;
}
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-129400306-1', 'auto', {
 anonymizeIp: true
});
 ga('require', 'linkid');
 ga('send', 'pageview');

</script><meta property="og:url" content="https://www.tah.delokales/lokalnachrichten/news-single/einsatz-zur-bergung-von-zweijaehrigem-julen-in-spanien-geht-langsam-voran-1.html"><meta property="og:title" content="Einsatz zur Bergung von zweijährigem Julen in Spanien geht langsam voran"><meta property="og:image" content="https://www.tah.de/typo3temp/assets/_processed_/e/7/csm_Julen_Bohrloch_3d01e4fbaa.jpg" />
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div id="frame">
    
    <div id="header-fixed">
        
        <div id="header-top" class="clearfix">
            Freitag, 25. Januar 2019
            <a target="_blank" href="news/rss-feed.html"><i class="fa fa-rss" aria-hidden="true"></i></a>
            <a href="https://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
            <a href="https://twitter.com/TAH_Lokal" target="_blank" title="TAH bei Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <nav>
                <a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a>
                <a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a>
                <a href="kontakt.html">Kontakt</a>

            </nav>
        </div>

        <div id="header-sub" class="clearfix">
            <a id="mmenu" href="#nav"><i class="fa fa-bars" aria-hidden="true"></i><i class="fa fa-close" aria-hidden="true"></i></a>
            <a id="mmenu-home" href="/"><i class="fa fa-home" aria-hidden="true"></i></a>
            <nav id="nav">
                 <ul>
                    <li id="homelink"><a href="/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li class="dropdown act"><a href="lokales/lokalnachrichten.html" class="act">Lokales</a><ul class="framewidth"><li class="act"><a href="lokales/lokalnachrichten.html" class="act">Lokalnachrichten</a></li><li><a href="lokales/lokalsport.html">Lokalsport</a></li><li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li><li><a href="lokales/tah-exklusiv.html">TAH-Exklusiv</a></li><li><a href="lokales/freizeit-vereine.html">Freizeit / Vereine</a></li><li><a href="lokales/fotogalerie.html">Fotogalerie</a></li><li><a href="lokales/mediathek.html">Mediathek</a></li></ul></li><li class="dropdown"><a href="welt.html">Welt</a><ul class="framewidth"><li><a href="welt/politik.html">Politik</a></li><li><a href="welt/wirtschaft.html">Wirtschaft</a></li><li><a href="welt/sport-aktuell.html">Sport aktuell</a></li><li><a href="welt/medizingesundheit.html">Medizin/Gesundheit</a></li><li><a href="welt/computerinternet.html">Computer/Internet</a></li><li><a href="welt/panorama.html">Panorama</a></li></ul></li><li><a href="blaulicht.html">Blaulicht</a></li><li class="dropdown"><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a><ul class="framewidth"><li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li><li><a href="http://anzeigen.tah.de/tah/?em_client=tah&amp;em_markt=81&amp;em_suche%5Bausgabe%5D=146" target="_blank">Jobbörse</a></li><li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Kleinanzeige inserieren</a></li><li><a href="anzeigenmaerkte/familienanzeigen.html">Familienanzeigen</a></li><li><a href="anzeigenmaerkte/anzeigenannahmestellen.html">Anzeigenannahmestellen</a></li><li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li></ul></li><li class="dropdown"><a href="abo-leserservice/aboservice.html">Abo & Leserservice</a><ul class="framewidth"><li><a href="abo-leserservice/aboservice.html">Aboservice</a></li><li><a href="abo-leserservice/verlagsprodukte.html">Verlagsprodukte</a></li><li><a href="abo-leserservice/wir-ueber-uns.html">Wir über uns</a></li><li><a href="abo-leserservice/impressum.html">Impressum</a></li></ul></li><li class="dropdown"><a href="branchenbuch/branchenbuch.html">Branchenbuch</a><ul class="framewidth"><li><a href="branchenbuch/branchenbuch.html">Branchenbuch</a></li><li><a href="branchenbuch/neueintrag.html">Neueintrag</a></li></ul></li>
                    <li class="mobile"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a></li>
                    <li class="mobile"><a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a><li>
                    <li class="mobile"><a href="kontakt.html">Kontakt</a><li>
                </ul>
            </nav>
            <div id="suche">
                <i class="fa fa-search" aria-hidden="true"></i>
                <form method="post" id="searchform" action="suche.html?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9355a796b34aa9c29b7121b014ba0e4d934e50f6a" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39777cee29957b16d6659d5a382ad79be2a1f461" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:0:{}195f8a7a5c54d429c142e5d4ee3738592bbc0683" />
</div>

                  <input type="text" placeholder="Suchbegriff" class="form-control" name="tx_indexedsearch_pi2[search][sword]">
                  <button type="submit" name="tx_indexedsearch_pi2[search][submitButton]"><i class="fa fa-search" aria-hidden="true"></i></button>
                  <i class="fa fa-times-circle" aria-hidden="true"></i>
              </form>
            </div>
            <a href="https://www.daswetter.com/wetter_Holzminden-Europa-Deutschland-Niedersachsen--1-100494.html" target="_blank"><img src="fileadmin/tah/templates/images/wetter-weiss.png" alt="Icon Wetter"></a>
        </div>

    </div>
    
    <div id="content-area">

        <div id="logo">
            <img src="fileadmin/tah/templates/images/TAH-Logo.jpg" alt="Logo TAH - Täglicher Anzeiger Holzminden">
        </div>

        
    <div id="content">
        <div id="skyscraper">
<div id="c7802" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-zgiwota4y', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=e28ec13fe9c95ee638d68b242aa731768b6c9500&tx_sfbanners_pi1%5BstartingPoint%5D=1924&tx_sfbanners_pi1%5Bcategories%5D=255%2C127&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=b7163b9bdde2d1ee45cf6ee2c11ea698'])
    </script><div id="banners-zgiwota4y"></div></div></div>

</div>
        <div class="pure-g"><div class="pure-u-1-1 pure-u-md-2-3">
<div id="c8817" class="frame frame-responsive-970 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mzc0yzq3y', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=b034302db7afe8a30020998dc158b7a76fff41a0&tx_sfbanners_pi1%5Bcategories%5D=192&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=fb3ef7f1cf9a5e59c4159942ebb5fcb3'])
    </script><div id="banners-mzc0yzq3y"></div></div></div>


<div id="c8818" class="frame frame-responsive-600 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ntiymzqym', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=115c072e33736e6091f1d0aec357b4b778fff223&tx_sfbanners_pi1%5Bcategories%5D=191&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=e5c3e45fc43f7f7f54e0dc425b1708a9'])
    </script><div id="banners-ntiymzqym"></div></div></div>


<div id="c8819" class="frame frame-responsive-300 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-odvknde4m', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=2111107860a62bfc5be7a9d0934267c2decf9dff&tx_sfbanners_pi1%5Bcategories%5D=190&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=0eaefcb6b948c0d123b1f9ee252f1bea'])
    </script><div id="banners-odvknde4m"></div></div></div>


<div id="c7528" class="frame frame-default frame-type-list frame-layout-0"><div class="news-single-item"><div class="news-single-rightbox">
		Freitag, 25. Januar 2019
	</div><h1>Einsatz zur Bergung von zweijährigem Julen in Spanien geht langsam voran</h1><div class="news-single-img"><a href="uploads/pics/Julen_Bohrloch.jpg" class="sd-lightbox" rel="sd-lightbox521657"><img src="typo3temp/assets/_processed_/e/7/csm_Julen_Bohrloch_58ad1fd9f4.jpg" width="603" height="400"   alt="" ></a><p class="news-single-imgcaption" style="width:603px;">Einsatzkräfte und schweres Gerät am Bohrloch. - (AFP / AFP )</p></div><p>Bei den Arbeiten zur Bergung des in ein tiefes Bohrloch gestürzten zweijährigen Julen in Spanien haben sich Bergleute bis auf zweieinhalb Meter an das Bohrloch herangearbeitet. Das teilte die Unterpräfektur der andalusischen Provinz Málaga am Freitag mit. Die acht Bergbau-Spezialisten arbeiten demnach in Zweier-Teams und sind mit Sauerstoffflaschen ausgerüstet.<br /> Die auf schwierige Rettungseinsätze spezialisierten Bergleute aus Asturien waren am Donnerstag in einem Eisenkäfig in einen vertikalen Schacht eingefahren, der in tagelanger Arbeit parallel zu dem 110 Meter tiefen Bohrloch in den Boden getrieben worden war. Dort begannen sie, eine Verbindung zu dem vier Meter entfernten Bohrloch zu graben, in das Julen gestürzt war. Mittlerweile hätten sie anderthalb Meter geschafft, hieß es von den Behörden.<br /> Der zweijährige Julen war nach Angaben seiner Familie am 13. Januar in der Nähe der andalusischen Gemeinde Totalán in das Bohrloch gefallen, während seine Eltern in der Nähe picknickten. Der 110 Meter tiefe Erkundungsschacht mit einem Durchmesser von nur 25 Zentimetern war laut örtlichen Medien im Dezember bei der Suche nach Wasser gebohrt worden. Demnach war der Schacht nicht abgesichert und nicht gekennzeichnet.<br /> Seit Julens Verschwinden gibt es kein Lebenszeichen des Kleinkindes. Der Großeinsatz zur Bergung des Kindes zieht sich in dem unwegsamen und felsigen Gebiet schon seit fast zwei Wochen hin. Die Eltern von Julen Rosello hatten 2017 bereits ihr erstes Kind verloren, das spanischen Medien zufolge an einem Herzfehler starb. Totalán (AFP) / © 2019 AFP</p><div class="news-single-img-2 clearfix"></div><div class="news-single-backlink"><a href="javascript:history.back()">zurück</a></div></div></div>


<div id="c7795" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-m2i5mtjjn', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=d203325e77075b8a191563b2e7685f5b6978c182&tx_sfbanners_pi1%5BstartingPoint%5D=1903%2C1926%2C1927&tx_sfbanners_pi1%5Bcategories%5D=45%2C10%2C3%2C44%2C1%2C49%2C2%2C48%2C47%2C46&tx_sfbanners_pi1%5BdisplayMode%5D=random&cHash=fa692e6f89c4080419b0986a86a15b03'])
    </script><div id="banners-m2i5mtjjn"></div></div></div>


<div id="c7859" class="frame frame-default frame-type-textmedia frame-layout-3"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">jetzt das ePaper kaufen</a></p></div></div></div>


<div id="c7862" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c7860" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c7855" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="horizontal" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>


<div id="c7858" class="frame frame-default frame-type-html frame-layout-0"><a href="javascript:window.print()"><i class="fa fa-print" aria-hidden="true"></i> Inhalt drucken</a></div>

</div><div class="pure-u-1-1 pure-u-md-1-3">
<div id="c7737" class="frame frame-default frame-type-list frame-layout-0"><header><h3 class="">
				Aus aller Welt
			</h3></header><div class="news-latest-container"><div class="news-latest-item clearfix"><span class="news-latest-date">17:07</span><span class="news-latest-content"><a href="welt/afp-news-single/kitzbuehel-oesterreicher-franz-faellt-fuer-wm-aus.html" title="Kitzbühel: Österreicher Franz fällt für WM aus">Kitzbühel: Österreicher Franz fällt für WM aus</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">17:07</span><span class="news-latest-content"><a href="welt/afp-news-single/garmisch-partenkirchen-plant-wuerdigung-fuer-ulli-maier.html" title="Garmisch-Partenkirchen plant Würdigung für Ulli Maier">Garmisch-Partenkirchen plant Würdigung für Ulli Maier</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">17:06</span><span class="news-latest-content"><a href="welt/afp-news-single/insolvenzantrag-von-gerry-weber-keine-unmittelbaren-konsequenzen-fuer-atp-turnier-in-halle.html" title="Insolvenzantrag von Gerry Weber: Keine &quot;unmittelbaren Konsequenzen&quot; für ATP-Turnier in Halle">Insolvenzantrag von Gerry Weber: Keine "unmittelbaren Konsequenzen" für ATP-Turnier in Halle</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">16:41</span><span class="news-latest-content"><a href="welt/afp-news-single/bericht-galeria-kaufhof-baut-bis-zu-5000-jobs-ab.html" title="Galeria Kaufhof streicht 2600 Vollzeitstellen und steigt aus Flächentarif aus">Galeria Kaufhof streicht 2600 Vollzeitstellen und steigt aus Flächentarif aus</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">16:25</span><span class="news-latest-content"><a href="welt/afp-news-single/rodeln-eggertbenecken-erstmals-sprint-weltmeister.html" title="Rodel-WM: Geisenberger und Eggert/Benecken gewinnen Sprint-Titel - Silber für Loch">Rodel-WM: Geisenberger und Eggert/Benecken gewinnen Sprint-Titel - Silber für Loch</a></span></div></div></div>


<div id="c9270" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="welt.html">alle Meldungen aus aller Welt</a></p></div></div></div>


<div id="c9688" class="frame frame-default frame-type-shortcut frame-layout-0"><div class="pure-g"><div class="pure-u-1-1 pure-u-md-1-2"><div id="c7897" class="frame frame-default frame-type-image frame-layout-0"><header><h4 class=""><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">Aktuelles ePaper</a></h4></header><div class="ce-image ce-left ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank"><img class="image-embed-item" src="fileadmin/Redakteure/Bilder_diverse/TAH-ePaper2.jpg" width="138" height="202" alt="" /></a></figure></div></div></div></div></div></div><div class="pure-u-1-1 pure-u-md-1-2"><div id="c7898" class="frame frame-default frame-type-html frame-layout-0"><h4><a href="https://dsapp03.de/tah/SC-WebViewer/gallery.php"  target="_blank" >Aktuelle Beilagen</a></h4><script type="text/javascript" src="https://dsapp03.de/tah/SC-WebViewer/placing.php/widget.js/"></script></div></div></div></div>


<div id="c9264" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ogiyodnkm', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=7599c9afbb3fdf7fd376ac1bc56c5ec332cfa3d3&tx_sfbanners_pi1%5Bcategories%5D=144&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=afbf4b7fae3cfe878654885c637199b0'])
    </script><div id="banners-ogiyodnkm"></div></div></div>


<div id="c9699" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mwm4mjriz', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=d74a20224cce9f9e22768f061bcbdb9254b2b988&tx_sfbanners_pi1%5Bcategories%5D=257&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=1e61178a128f541deeb085ce9edd2b5a'])
    </script><div id="banners-mwm4mjriz"></div></div></div>


<div id="c9263" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mdvlowm4z', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=1749174f8bdeb24b097b75ca34b4ce3ea9485d82&tx_sfbanners_pi1%5Bcategories%5D=139&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=fc4d1fc198f7a6b19aceb3ff4f211aeb'])
    </script><div id="banners-mdvlowm4z"></div></div></div>


<div id="c9660" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mzeyzjezy', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=bfd8100d638f58b240536525b5ece34f3de5fab9&tx_sfbanners_pi1%5Bcategories%5D=240%2C239%2C238%2C237%2C221%2C219&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=920ae8d6b86526c75d3744633899473d'])
    </script><div id="banners-mzeyzjezy"></div></div></div>


<div id="c9421" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7735" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-nja4ndyyy', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=b558b08ce9add944bf2397524a75dd39ef4f7f8e&tx_sfbanners_pi1%5Bcategories%5D=9&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=696df91efc42129ed7a62c670a37212f'])
    </script><div id="banners-nja4ndyyy"></div></div></div></div>


<div id="c9265" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-zja1nwfio', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=e20d02e755b18cbea0d5532fdaf8acf14ab8f6a0&tx_sfbanners_pi1%5Bcategories%5D=211%2C132%2C131&tx_sfbanners_pi1%5BdisplayMode%5D=random&cHash=66e38f5b2b3341dcdbf4739c6f812c5d'])
    </script><div id="banners-zja1nwfio"></div></div></div>


<div id="c9266" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-n2rhzgvjy', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=e977c442c87c7b7ed7f72484c4fb1e36a0529734&tx_sfbanners_pi1%5Bcategories%5D=50&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=4c92cc56da1b35d626ff635b06c3b843'])
    </script><div id="banners-n2rhzgvjy"></div></div></div>


<div id="c9267" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-odbmotqzy', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=35d5e43ce840cc6385a2084fe8a927233fa5fd81&tx_sfbanners_pi1%5Bcategories%5D=189&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=06754e380713584dc87bc08a91e3bfe0'])
    </script><div id="banners-odbmotqzy"></div></div></div>


<div id="c9268" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-nzu2yjezm', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=76df2b6e27f3b1f90f4b2f78b43fce15121632aa&tx_sfbanners_pi1%5Bcategories%5D=7&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=7d729e1f8389b73b5705b7113a973298'])
    </script><div id="banners-nzu2yjezm"></div></div></div>


<div id="c9689" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-yji2n2izn', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=86b60cfe489a79e54038bbb296d015671b19c7b3&tx_sfbanners_pi1%5BstartingPoint%5D=1903&tx_sfbanners_pi1%5Bcategories%5D=108&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=6979c0fa8c3d81e7663a92821ac7009c'])
    </script><div id="banners-yji2n2izn"></div></div></div>


<div id="c9309" class="frame frame-default frame-type-html frame-layout-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdSense_03 --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9203273272117470"
     data-ad-slot="2568849448"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div id="c9261" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7899" class="frame frame-default frame-type-textmedia frame-layout-0"><header><h3 class=""><a href="kontakt.html">Kontakt</a></h3></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><strong>Telefon: 05531/9304-0</strong><br /><strong>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></strong></p><p>&nbsp;</p><p><strong>Öffnungszeiten</strong><br /> Montag bis Freitag:<br /> 8.00 bis 16.00 Uhr<br /> Samstag:<br /> 8.00 bis 11.00 Uhr</p></div></div></div></div>

</div></div>
        <div id="shariffcontent">
<div id="c7706" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>

</div>
    </div>


        
    <div id="footer">
        <div class="pure-g">
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Verlagshaus & Zentrale</h2>
                <p>Telefon: <span class="bigger">05531 9304-0</span></p>
                <p>Montag – Freitag<br>8.00 – 16.00 Uhr</p>
                <p>Samstag<br>8.00 – 11.00 Uhr</p>
                <p>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></p>
                <nav>
                    <ul>
                        <li><a href="kontakt.html">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Anzeigen & Märkte</h2>
                <nav>
                    <ul>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte/jobboerse.html">Jobbörse</a></li>
                        <li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Anzeige inserieren</a></li>
                        <li><a href="branchenbuch/branchenbuch.html">Branchenbuch</a></li>
                        <li><a href="branchenbuch/neueintrag.html">Neueintrag</a></li>
                        <li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Abo & Leserservice</h2>
                    <nav>
                        <ul>
                            <li><a href="abo-leserservice/aboservice/abobestellung.html">Abobestellung</a></li>
                            <li><a href="abo-leserservice/aboservice/epaper-abo.html">ePaper-Abo</a></li>
                            <li><a href="abo-leserservice/aboservice/digitalpaket.html">Digitalpaket</a></li>
                            <li><a href="abo-leserservice/aboservice/test-abo.html">Testabo</a></li>
                            <li><a href="abo-leserservice/aboservice/reiseservice.html">Reiseservice</a></li>
                            <li><a href="lokales/freizeit-vereine.html">Freizeit/Vereine</a></li>
                        </ul>
                    </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Nachrichten</h2>
                    <nav>
                        <ul>
                            <li><a href="lokales/lokalnachrichten.html">Lokalnachrichten</a></li>
                            <li><a href="lokales/lokalsport.html">Lokalsport</a></li>
                            <li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li>
                            <li><a href="blaulicht.html">Blaulicht</a></li>
                            <li><a href="welt.html">Weltnachrichten</a></li>
                            <li><a href="lokales/fotogalerie.html">Fotogalerie</a></li>
                        </ul>
                    </nav>
            </div>
        </div>
        <div class="footer-sub">
            <a href="abo-leserservice/impressum.html">Impressum</a><a href="abo-leserservice/aboservice/agb.html">AGB</a><a href="datenschutz.html">Datenschutz</a>
            <a href="kundeninformation.html">Kundeninformationen nach Art. EU 13 DSGVO</a>
            <!-- <a href="https://www.tah.de/fileadmin/Redakteure/Sonstiges/Informationen_gem_Art_13_EU_DSGVO.pdf" target="_blank">Kundeninformationen nach Art. EU 13 DSGVO</a> -->
        </div>
    </div>
    <div id="footer-bottom">
        &copy; Täglicher Anzeiger Holzminden
    </div>

<link rel="stylesheet" type="text/css" href="fileadmin/tah/templates/cookieabfrage/cookieconsent.min.css" />
<script src="fileadmin/tah/templates/cookieabfrage/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#005C9C"
    },
    "button": {
      "background": "#1187c5"
    }
  },
  "showLink": false,
  "position": "bottom",
  "content": {
    "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus. <a style='color:#fff;text-decoration: underline' href='index.php?id=1249'>Mehr zu unserem Datenschutz.</a>",
    "dismiss": "Ok"
  }
})});
</script>

        
    </div>

</div>
<script src="typo3temp/assets/compressed/merged-9ee235ef125405d4406e86ea25bc7c33-81df22eec5682d351b42f55263fde663.js?1531739035" type="text/javascript"></script>
<script src="typo3temp/assets/compressed/merged-aced63b5c078968b06a1ec7da2f4891b-118731b783f495693c2e306976e70dc4.js?1534146658" type="text/javascript"></script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.vision-connect.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><div id="sd-lightbox">
    
    <div id="sd-lightbox-top">
        
                
    <div id="sd-lightbox-counter"></div>

            

        
                
    <a href="#" id="sd-lightbox-close" title="Schließen"></a>

            

        
                
    <a href="#" id="sd-lightbox-fullscreen" title="Vollbild umschalten"></a>

            

        
                
    <a href="#" id="sd-lightbox-download" download title="Bild herunterladen"></a>

            
    </div>

    <div id="sd-lightbox-images"></div>

    
            
    <div id="sd-lightbox-arrows">
        <a href="#" id="sd-lightbox-previous" title="Vorheriges Bild"></a>
        <a href="#" id="sd-lightbox-next" title="Nächstes Bild"></a>
    </div>

        

    
            
    <div id="sd-lightbox-bottom">
        <div id="sd-lightbox-caption"></div>
    </div>

        

    
            
    <div id="sd-lightbox-overlay"></div>

        

</div>
</body>
</html>