<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	"  coded in 2017 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.tah.de/">

<title>TSV Lenne punktet auswärts, FC Stadtoldendorf verliert zu Hause: Nachrichten Holzminden</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" type="text/css" href="typo3temp/assets/compressed/merged-e98dfc6da0ccc003966f5a254761978c-930b23cfbf13534fc2c101f127049107.css?1534146681" media="all">



<script src="typo3temp/assets/compressed/merged-b5d60f09a5510a11fb55ce074c7564c6-35a72b0815fffa762f1a640f2d53c47f.js?1531739035" type="text/javascript"></script>


<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/tah/templates/images/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="fileadmin/tah/templates/images/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="fileadmin/tah/templates/images/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="fileadmin/tah/templates/images/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="60x60" href="fileadmin/tah/templates/images/apple-touch-icon-60x60.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="fileadmin/tah/templates/images/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="fileadmin/tah/templates/images/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="fileadmin/tah/templates/images/apple-touch-icon-152x152.png" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-16x16.png" sizes="16x16" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-32x32.png" sizes="32x32" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-96x96.png" sizes="96x96" />
      <link rel="icon" type="image/png" href="fileadmin/tah/templates/images/favicon-160x160.png" sizes="160x160" />      <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Open+Sans:300,400,400i,600" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet"><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwikstats.vision-connect.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><meta property="og:url" content="https://www.tah.delokales/lokalnachrichten/news-single/tsv-lenne-punktet-auswaerts-fc-stadtoldendorf-verliert-zu-hause.html"><meta property="og:title" content="TSV Lenne punktet auswärts, FC Stadtoldendorf verliert zu Hause"><meta property="og:image" content="https://www.tah.de/typo3temp/assets/_processed_/0/c/csm_FC_Stadtoldendorf_II_1ac3683d4d.jpg" />
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div id="frame">
    
    <div id="header-fixed">
        
        <div id="header-top" class="clearfix">
            Mittwoch, 15. August 2018 
            <a target="_blank" href="rss-feed.html"><i class="fa fa-rss" aria-hidden="true"></i></a>
            <a href="https://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
            <a href="https://twitter.com/TAH_Lokal" target="_blank" title="TAH bei Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <nav> 
                <a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a>
                <a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a>
                <a href="kontakt.html">Kontakt</a>
                
            </nav>
        </div>

        <div id="header-sub" class="clearfix">
            <a id="mmenu" href="#nav"><i class="fa fa-bars" aria-hidden="true"></i><i class="fa fa-close" aria-hidden="true"></i></a>
            <a id="mmenu-home" href="/"><i class="fa fa-home" aria-hidden="true"></i></a>
            <nav id="nav">
                 <ul>
                    <li id="homelink"><a href="/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li class="dropdown act"><a href="lokales/lokalnachrichten.html" class="act">Lokales</a><ul class="framewidth"><li class="act"><a href="lokales/lokalnachrichten.html" class="act">Lokalnachrichten</a></li><li><a href="lokales/lokalsport.html">Lokalsport</a></li><li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li><li><a href="lokales/tah-exklusiv.html">TAH-Exklusiv</a></li><li><a href="lokales/freizeit-vereine.html">Freizeit / Vereine</a></li><li><a href="lokales/fotogalerie.html">Fotogalerie</a></li><li><a href="lokales/mediathek.html">Mediathek</a></li></ul></li><li class="dropdown"><a href="welt.html">Welt</a><ul class="framewidth"><li><a href="welt/politik.html">Politik</a></li><li><a href="welt/wirtschaft.html">Wirtschaft</a></li><li><a href="welt/sport-aktuell.html">Sport aktuell</a></li><li><a href="welt/medizingesundheit.html">Medizin/Gesundheit</a></li><li><a href="welt/computerinternet.html">Computer/Internet</a></li><li><a href="welt/panorama.html">Panorama</a></li></ul></li><li><a href="blaulicht.html">Blaulicht</a></li><li class="dropdown"><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a><ul class="framewidth"><li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li><li><a href="http://anzeigen.tah.de/tah/?em_client=tah&amp;em_markt=81&amp;em_suche%5Bausgabe%5D=146" target="_blank">Jobbörse</a></li><li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Kleinanzeige inserieren</a></li><li><a href="anzeigenmaerkte/familienanzeigen.html">Familienanzeigen</a></li><li><a href="anzeigenmaerkte/anzeigenannahmestellen.html">Anzeigenannahmestellen</a></li><li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li></ul></li><li class="dropdown"><a href="abo-leserservice/aboservice.html">Abo & Leserservice</a><ul class="framewidth"><li><a href="abo-leserservice/aboservice.html">Aboservice</a></li><li><a href="abo-leserservice/verlagsprodukte.html">Verlagsprodukte</a></li><li><a href="abo-leserservice/wir-ueber-uns.html">Wir über uns</a></li><li><a href="abo-leserservice/impressum.html">Impressum</a></li></ul></li><li class="dropdown"><a href="branchenbuch.html">Branchenbuch</a><ul class="framewidth"><li><a href="branchenbuch.html">Branchenbuch</a></li><li><a href="neueintrag.html">Neueintrag</a></li></ul></li>
                    <li class="mobile"><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">TAH ePaper</a></li>
                    <li class="mobile"><a href="http://schaufenster-epaper.de/" target="_blank">Schaufenster ePaper</a><li>
                    <li class="mobile"><a href="kontakt.html">Kontakt</a><li>
                </ul>
            </nav> 
            <div id="suche">
                <i class="fa fa-search" aria-hidden="true"></i>
                <form method="post" id="searchform" action="suche.html?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9355a796b34aa9c29b7121b014ba0e4d934e50f6a" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39777cee29957b16d6659d5a382ad79be2a1f461" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="a:0:{}195f8a7a5c54d429c142e5d4ee3738592bbc0683" />
</div>

                  <input type="text" placeholder="Suchbegriff" class="form-control" name="tx_indexedsearch_pi2[search][sword]">
                  <button type="submit" name="tx_indexedsearch_pi2[search][submitButton]"><i class="fa fa-search" aria-hidden="true"></i></button>
                  <i class="fa fa-times-circle" aria-hidden="true"></i>
              </form>
            </div>
            <a href="https://www.daswetter.com/wetter_Holzminden-Europa-Deutschland-Niedersachsen--1-100494.html" target="_blank"><img src="fileadmin/tah/templates/images/wetter-weiss.png" alt="Icon Wetter"></a>
        </div>

    </div>
    
    <div id="content-area">

        <div id="logo">
            <img src="fileadmin/tah/templates/images/TAH-Logo.jpg" alt="Logo TAH - Täglicher Anzeiger Holzminden">
        </div>

        
    <div id="content">
        <div id="skyscraper">
<div id="c7802" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mwmznzy3n', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=3dbe3d83a345d7f2964aa006f228b2260a5c14cf&tx_sfbanners_pi1%5BstartingPoint%5D=1924&tx_sfbanners_pi1%5Bcategories%5D=127%2C16&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=0ae977704624c3456bc407ef3a541000'])
    </script><div id="banners-mwmznzy3n"></div></div></div>

</div>
        <div class="pure-g"><div class="pure-u-1-1 pure-u-md-2-3">
<div id="c8817" class="frame frame-responsive-970 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-zwywn2vio', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=f7400650e6cae6880f68cc7bfb3e8547e8fdc9d8&tx_sfbanners_pi1%5Bcategories%5D=140&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=6499be5d10f62ccc9e1f77e7c03a2c00'])
    </script><div id="banners-zwywn2vio"></div></div></div>


<div id="c8818" class="frame frame-responsive-600 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mzvknte2y', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=48a0d4d344acb315b6390ec9f8da4dd072a88a25&tx_sfbanners_pi1%5Bcategories%5D=141&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=9c1574062dcf8ee8fd086f7e3869176f'])
    </script><div id="banners-mzvknte2y"></div></div></div>


<div id="c8819" class="frame frame-responsive-300 frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ztllzdiyo', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=14d454a136b5e29994eaa792b9cf19bfdb010f40&tx_sfbanners_pi1%5Bcategories%5D=142&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=11d532cd0dc13c273cda2d7b808b31bc'])
    </script><div id="banners-ztllzdiyo"></div></div></div>


<div id="c7528" class="frame frame-default frame-type-list frame-layout-0"><div class="news-single-item"><div class="news-single-rightbox">
		Dienstag, 14. August 2018
	</div><h1>TSV Lenne punktet auswärts, FC Stadtoldendorf verliert zu Hause</h1><div class="news-single-img"><a href="typo3temp/assets/_processed_/0/c/csm_FC_Stadtoldendorf_II_a93fca9c3b.jpg" class="sd-lightbox" rel="sd-lightbox500686"><img src="uploads/pics/FC_Stadtoldendorf_II.jpg" width="760" height="380"   alt="" ></a><p class="news-single-imgcaption" style="width:760px;">Diese Verletzungsunterbrechung stellte sich als wenig dramatisch heraus.</p></div><p>Stadtoldendorf. Der FC S TSV Lenne hat beim Wochenspieltag der Fußball-Bezirksliga wichtige Punkte eingefahren, während der FC Stadtoldendorf eine ärgerliche 0:1-Niederlage vor eigenem Publikum hinnehmen musste.</p><p><strong>FC Stadtoldendorf – BW Neuhof 0:1 (0:0).</strong> Der FC Stadtoldendorf hat es nicht geschafft, den erfolgreich eingeschlagenen Weg vom letzten Wochenende weiter zu beschreiten. Im Heimspiel gegen BW Neuhof setzte es eine ärgerliche, aber dennoch abosolut verdiente Niederlage. „Wir haben es nicht geschafft, denen unser Spiel aufzuzwängen. Alles was wir uns vorgenommen haben, haben die Gäste letztlich umgesetzt“, meinte FC-Trainer David Bisset nach Spielende. Dabei schien es zunächst sogar das erwartete Duell auf Augenhöhe zu werden. Die Gäste hatten zwar mehr Ballbesitz, Chancen erspielten sie sich bis auf einen Schuss an den Querbalken durch Dominik-Ben Grelka (37.) aber nicht. Die Seite des Gastgebers konnte immerhin einen Freistoß von Artur Kaufmann auf der Habenseite verbuchen, bei dem sich Gästetorwart Benkt-Matty Galbarz schon strecken musste. Auch eine von Kasim Yildiz knapp per Kopf verpasste Hereingabe hätte bei ein bisschen mehr Fortune die Torlinie zur Führung überqueren können. Doch damit war das Stadtoldendorfer Pulver verschossen. Und da auch der Gast keine nennenswerten Chancen erspielte, wurden die Seiten torlos gewechselt.</p><p>In der zweiten Halbzeit konnte der FC dem Gast nicht das eigene Spiel aufdrücken, sondern rannte meistens hinterher. Viele Fehlpässe, viel Stückwerk prägten die Partie. „Ich hatte ein Duell auf Augenhöhe erwartet, aber wir waren praktisch chancenlos“, so Bisset nach Schlusspfiff.</p><p>FC Stadtoldendorf: Robert Schmidt – Tobias Schulz, Kasim Yildiz, Dennis Tacke, Daniel Kaufmann, Gilhad Elwayss, Artur Kaufmann, Niklas Dorf, Mohamed Chaabu, Fuat Kazan, Muzaffer Dogan.</p><p><strong>SV Einum – TSV Lenne 0:2 (0:1). </strong>Tief durchatmen in Lenne: Mit dem Auswärtserfolg hat die Flenter-Elf die ersten drei Punkte geholt und sich für die Derby-Niederlage in Stadtoldendorf rehabilitiert. Lediglich in den ersten 20 Minuten agierten die Gäste überlegen, konnten aber keine Duftmarken setzen, der TSV Lenne ließ nichts anbrennen. In der Folgezeit hatten die Gäste das Spiel dann im Griff. Als Konsequenz darauf traf Stefan Stratmann zur 1:0-Führung (27.). „Das hat Stefan sehr gut gemacht“, kommentierte TSV-Coach Marti Flenter den Treffer.</p><p>In der zweiten Halbzeit&nbsp; drückten die Gäste zunächst auf den Ausgleich, jedoch ließ sich der TSV nicht aus der Ruhe bringen, und vor allem nicht vollends hinten reindrängen. So stand die TSV-Defensive weit vorn und konnte den finalen Pass in die Schnittstellen verhindern. Der&nbsp;&nbsp; Platzherr lief erfolglos an, zudem rannte ihm die Zeit davon. Als Edward Urich nach 75. Minuten zum 2:0 traf, war der Deckel drauf auf der Partie. „Wir haben nichts wirklich&nbsp; Kritisches zugelassen, daher geht der Sieg so auch in Ordnung“, freute sich Flenter.</p><p>TSV Lenne:&nbsp; Maximilian Verwohlt – Steffen Diener, Loris Nolte, Stefan Stratmann, Florian Beinecke, Cedrik Suchy, Simon Vatterott, Erik Schaper, Lars Proske, Fabian Ripke, Edard Urich.</p><div class="news-single-img-2 clearfix"></div><div class="news-single-backlink"><a href="javascript:history.back()">zurück</a></div></div></div>


<div id="c7795" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ytk1mzuwm', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=d203325e77075b8a191563b2e7685f5b6978c182&tx_sfbanners_pi1%5BstartingPoint%5D=1903%2C1926%2C1927&tx_sfbanners_pi1%5Bcategories%5D=45%2C10%2C3%2C44%2C1%2C49%2C2%2C48%2C47%2C46&tx_sfbanners_pi1%5BdisplayMode%5D=random&cHash=fa692e6f89c4080419b0986a86a15b03'])
    </script><div id="banners-ytk1mzuwm"></div></div></div>


<div id="c7859" class="frame frame-default frame-type-textmedia frame-layout-3"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank">jetzt das ePaper kaufen</a></p></div></div></div>


<div id="c7862" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c7860" class="frame frame-default frame-type-shortcut frame-layout-0"></div>


<div id="c7855" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="horizontal" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>


<div id="c7858" class="frame frame-default frame-type-html frame-layout-0"><a href="javascript:window.print()"><i class="fa fa-print" aria-hidden="true"></i> Inhalt drucken</a></div>

</div><div class="pure-u-1-1 pure-u-md-1-3">
<div id="c7737" class="frame frame-default frame-type-list frame-layout-0"><header><h3 class="">
				Aus aller Welt
			</h3></header><div class="news-latest-container"><div class="news-latest-item clearfix"><span class="news-latest-date">03:40</span><span class="news-latest-content"><a href="welt/afp-news-single/hilfsorganisation-begruesst-loesung-fuer-fluechtlinge-auf-aquarius.html" title="Hilfsorganisation begrüßt Lösung für Flüchtlinge auf &quot;Aquarius&quot;">Hilfsorganisation begrüßt Lösung für Flüchtlinge auf "Aquarius"</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">03:08</span><span class="news-latest-content"><a href="welt/afp-news-single/rettungskraefte-in-genua-suchen-die-nacht-ueber-nach-verschuetteten.html" title="Rettungskräfte in Genua suchen die Nacht über nach Verschütteten">Rettungskräfte in Genua suchen die Nacht über nach Verschütteten</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">02:35</span><span class="news-latest-content"><a href="welt/afp-news-single/milliarden-vergleich-in-den-usa-mit-britischer-grossbank-rbs-besiegelt.html" title="Milliarden-Vergleich in den USA mit britischer Großbank RBS  besiegelt">Milliarden-Vergleich in den USA mit britischer Großbank RBS  besiegelt</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">01:32</span><span class="news-latest-content"><a href="welt/afp-news-single/hunderte-us-priester-sollen-mehr-als-tausend-kinder-missbraucht-haben.html" title="Hunderte US-Priester sollen mehr als tausend Kinder missbraucht haben">Hunderte US-Priester sollen mehr als tausend Kinder missbraucht haben</a></span></div><div class="news-latest-item clearfix"><span class="news-latest-date">01:07</span><span class="news-latest-content"><a href="welt/afp-news-single/tinder-gruender-verklagen-mutterkonzern-auf-schadenersatz-in-milliardenhoehe.html" title="Tinder-Gründer verklagen Mutterkonzern auf Schadenersatz in Milliardenhöhe">Tinder-Gründer verklagen Mutterkonzern auf Schadenersatz in Milliardenhöhe</a></span></div></div></div>


<div id="c9270" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="welt.html">alle Meldungen aus aller Welt</a></p></div></div></div>


<div id="c9264" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ogmxowvhy', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=7599c9afbb3fdf7fd376ac1bc56c5ec332cfa3d3&tx_sfbanners_pi1%5Bcategories%5D=144&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=afbf4b7fae3cfe878654885c637199b0'])
    </script><div id="banners-ogmxowvhy"></div></div></div>


<div id="c9263" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ody2owfim', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=1749174f8bdeb24b097b75ca34b4ce3ea9485d82&tx_sfbanners_pi1%5Bcategories%5D=139&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=fc4d1fc198f7a6b19aceb3ff4f211aeb'])
    </script><div id="banners-ody2owfim"></div></div></div>


<div id="c9265" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-otc5zdvky', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=ece2aef603f6e70dbe261f7cb918a883100419e2&tx_sfbanners_pi1%5Bcategories%5D=132%2C131&tx_sfbanners_pi1%5BdisplayMode%5D=random&cHash=d993e2a68391a10758dbd10c64fd4555'])
    </script><div id="banners-otc5zdvky"></div></div></div>


<div id="c9266" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-nzkzzwi1m', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=e977c442c87c7b7ed7f72484c4fb1e36a0529734&tx_sfbanners_pi1%5Bcategories%5D=50&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=4c92cc56da1b35d626ff635b06c3b843'])
    </script><div id="banners-nzkzzwi1m"></div></div></div>


<div id="c9267" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-ywfjyme5m', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=fe2bc7054592fc1f7eb750eff7b45b99daeb3118&tx_sfbanners_pi1%5Bcategories%5D=119&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=8686c620ce7c9ec9284f199231c4b298'])
    </script><div id="banners-ywfjyme5m"></div></div></div>


<div id="c9268" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-zdzkmgy0o', 'lokales/lokalnachrichten/news-single.html?L=0&type=9001&tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5Bhmac%5D=76df2b6e27f3b1f90f4b2f78b43fce15121632aa&tx_sfbanners_pi1%5Bcategories%5D=7&tx_sfbanners_pi1%5BdisplayMode%5D=all&cHash=7d729e1f8389b73b5705b7113a973298'])
    </script><div id="banners-zdzkmgy0o"></div></div></div>


<div id="c9309" class="frame frame-default frame-type-html frame-layout-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdSense_03 --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9203273272117470"
     data-ad-slot="2568849448"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div id="c9261" class="frame frame-default frame-type-shortcut frame-layout-0"><div id="c7899" class="frame frame-default frame-type-textmedia frame-layout-0"><header><h3 class=""><a href="kontakt.html">Kontakt</a></h3></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><strong>Telefon: 05531/9304-0</strong><br /><strong>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></strong></p><p>&nbsp;</p><p><strong>Öffnungszeiten</strong><br /> Montag bis Freitag:<br /> 8.00 bis 16.00 Uhr<br /> Samstag:<br /> 8.00 bis 11.00 Uhr</p></div></div></div></div>

</div></div> 
        <div id="shariffcontent">
<div id="c7706" class="frame frame-default frame-type-list frame-layout-0"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>

</div>
    </div>


        
    <div id="footer">
        <div class="pure-g">
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Verlagshaus & Zentrale</h2>
                <p>Telefon: <span class="bigger">05531 9304-0</span></p>
                <p>Montag – Freitag<br>8.00 – 16.00 Uhr</p>
                <p>Samstag<br>8.00 – 11.00 Uhr</p>
                <p>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></p>
                <nav>
                    <ul>
                        <li><a href="kontakt.html">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Anzeigen & Märkte</h2>
                <nav>
                    <ul>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte.html">Anzeigenmärkte</a></li>
                        <li><a href="anzeigenmaerkte/anzeigenmaerkte/jobboerse.html">Jobbörse</a></li>
                        <li><a href="anzeigenmaerkte/kleinanzeige-inserieren.html">Anzeige inserieren</a></li>
                        <li><a href="branchenbuch.html">Branchenbuch</a></li>
                        <li><a href="neueintrag.html">Neueintrag</a></li>
                        <li><a href="anzeigenmaerkte/mediadaten.html">Mediadaten</a></li>
                    </ul>
                </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Abo & Leserservice</h2>
                    <nav>
                        <ul>
                            <li><a href="abo-leserservice/aboservice/abobestellung.html">Abobestellung</a></li>
                            <li><a href="abo-leserservice/aboservice/epaper-abo.html">ePaper-Abo</a></li>
                            <li><a href="abo-leserservice/aboservice/digitalpaket.html">Digitalpaket</a></li>
                            <li><a href="abo-leserservice/aboservice/test-abo.html">Testabo</a></li>
                            <li><a href="abo-leserservice/aboservice/reiseservice.html">Reiseservice</a></li>
                            <li><a href="lokales/freizeit-vereine.html">Freizeit/Vereine</a></li>
                        </ul>
                    </nav>
            </div>
            <div class="pure-u-1 pure-u-sm-1-2 pure-u-md-1-4">
                <h2>Nachrichten</h2>
                    <nav>
                        <ul>
                            <li><a href="lokales/lokalnachrichten.html">Lokalnachrichten</a></li>
                            <li><a href="lokales/lokalsport.html">Lokalsport</a></li>
                            <li><a href="lokales/lokalsporttabellen.html">Lokalsporttabellen</a></li>
                            <li><a href="blaulicht.html">Blaulicht</a></li>
                            <li><a href="welt.html">Weltnachrichten</a></li>
                            <li><a href="lokales/fotogalerie.html">Fotogalerie</a></li>
                        </ul>
                    </nav>
            </div>
        </div>
        <div class="footer-sub">
            <a href="abo-leserservice/impressum.html">Impressum</a><a href="abo-leserservice/aboservice/agb.html">AGB</a><a href="datenschutz.html">Datenschutz</a><a href="https://www.tah.de/fileadmin/Redakteure/Sonstiges/Informationen_gem_Art_13_EU_DSGVO.pdf
" target="_blank">Kundeninformationen nach Art. EU 13 DSGVO</a>
        </div>
    </div>
    <div id="footer-bottom">
        &copy; Täglicher Anzeiger Holzminden
    </div>
    
<link rel="stylesheet" type="text/css" href="fileadmin/tah/templates/cookieabfrage/cookieconsent.min.css" />
<script src="fileadmin/tah/templates/cookieabfrage/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#005C9C"
    },
    "button": {
      "background": "#1187c5"
    }
  },
  "showLink": false,
  "position": "bottom",
  "content": {
    "message": "Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus. <a style='color:#fff;text-decoration: underline' href='index.php?id=1249'>Mehr zu unserem Datenschutz.</a>",
    "dismiss": "Ok"
  }
})});
</script>

        
    </div>

</div>
<script src="typo3temp/assets/compressed/merged-9ee235ef125405d4406e86ea25bc7c33-81df22eec5682d351b42f55263fde663.js?1531739035" type="text/javascript"></script>
<script src="typo3temp/assets/compressed/merged-aced63b5c078968b06a1ec7da2f4891b-118731b783f495693c2e306976e70dc4.js?1534146658" type="text/javascript"></script>

<div id="sd-lightbox">
    
    <div id="sd-lightbox-top">
        
                
    <div id="sd-lightbox-counter"></div>

            

        
                
    <a href="#" id="sd-lightbox-close" title="Schließen"></a>

            

        
                
    <a href="#" id="sd-lightbox-fullscreen" title="Vollbild umschalten"></a>

            

        
                
    <a href="#" id="sd-lightbox-download" download title="Bild herunterladen"></a>

            
    </div>

    <div id="sd-lightbox-images"></div>

    
            
    <div id="sd-lightbox-arrows">
        <a href="#" id="sd-lightbox-previous" title="Vorheriges Bild"></a>
        <a href="#" id="sd-lightbox-next" title="Nächstes Bild"></a>
    </div>

        

    
            
    <div id="sd-lightbox-bottom">
        <div id="sd-lightbox-caption"></div>
    </div>

        

    
            
    <div id="sd-lightbox-overlay"></div>

        

</div>
</body>
</html>