<!DOCTYPE html>
<html lang="de-DE">
<head>
         <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
         <script>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</script>

<meta charset="utf-8">
<!-- 
	"  coded in 2020 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/favicon.ico" type="image/vnd.microsoft.icon">
<title>Nachrichten und aktuelle News aus Holzminden und dem Weserbergland: Matthäus signalisiert Bereitschaft für Löw-Nachfolge</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta property="og:title" content="Matthäus signalisiert Bereitschaft für Löw-Nachfolge" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tah.de/newssingle/matthaeus-signalisiert-bereitschaft-fuer-loew-nachfolge?utm_source=dlvr.it&amp;amp;utm_medium=facebook&amp;amp;fbclid=IwAR174VK6FNsDJSizDOhg0_KliHR4uhcl1z61GQeyP80MnVD_YHoqJ8lGxO0" />
<meta property="og:image" content="https://www.tah.de/fileadmin/_processed_/f/2/csm_Matth%C3%A4us_c74d5afdf4.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="322" />
<meta name="twitter:card" content="summary" />
<meta name="audience" content="all" />
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="mobileoptimized" content="320" />
<meta name="handheldfriendly" content="true" />
<meta name="format-detection" content="telephone=yes" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-c8bce7818eea6cd57331a439bed07f58-b527e731ba3907b28724dcbb707ce374.css?1609749240" media="all">






<!-- MATOMO -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//piwikstats.vision-connect.de/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', '23']);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<!-- End MATOMO Code -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
    var gaProperty = 'UA-129400306-1';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true;expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/';
        window[disableStr] = true;
    }
</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-129400306-1', 'auto');
    ga('require', 'linkid');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script>

<script src="https://static.cleverpush.com/channel/loader/9fWh2TifQmkbkKG6r.js" async></script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.tah.de/typo3conf/ext/vc_theme/Resources/Public/Graphics/Extensions/Favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="canonical" href="https://www.tah.de/newssingle/matthaeus-signalisiert-bereitschaft-fuer-loew-nachfolge"/>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div id="canvas" role="main">
	<div class="container bg-white shadow p-0" id="sheet">
		<header>
			<a href="#content" class="d-none">
				Weiter zum Inhalt</a>
			<div id="functions-top" class="bg-white border-bottom container pl-3 pr-0 pt-1 d-flex text-primary">
				<span class="pr-4 day-date">
					Samstag, 13. März 2021
				</span>
				<span class="d-flex d-print-none">
					<a href="/news/rss-feed.html" target="_blank" title="TAH als RSS Feed" class="text-gray-400 pr-0 pr-xl-3"><i
							class="fas fa-rss" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/TAH.lokal" target="_blank" title="TAH bei Facebook"
						class="text-gray-400 pr-0 pr-xl-3"><i class="fab fa-facebook-square" aria-hidden="true"></i></a>
					<a href="https://twitter.com/TAH_Lokal" target="_blank" title="TAH bei Twitter"
						class="text-gray-400 pr-0 pr-xl-3"><i class="fab fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/tah_holzminden/" target="_blank" title="TAH bei Instagram"
						class="text-gray-400 pr-0 pr-xl-3"><i class="fab fa-instagram" aria-hidden="true"></i></a>
				</span>
				<span class="d-none d-xl-block d-print-none">
					<nav>
						<a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank"
							class="pr-5 text-primary">TAH ePaper</a>
						<a href="http://schaufenster-epaper.de/" target="_blank" class="pr-5 text-primary">Schaufenster
							ePaper</a>
						<a class="text-primary" href="/kontakt">Kontakt</a>
					</nav>
				</span>
			</div>
			<div id="logo" class="text-center pb-xl-4 pb-1 pt-4 pt-xl-5">
				<a title="Zurück zur Startseite" href="/">
					<img title="Zurück zur Startseite" alt="Täglicher Anzeiger Holzminden" src="/typo3conf/ext/vc_theme/Resources/Public/Graphics/SVG-Logo.svg" width="623" height="94" />
				</a>
			</div>
			<div class="container navbar navbar-expand-xl navbar-dark bg-primary pt-0 pb-0 d-print-none"
				id="mainnavbar">
				<div id="mobile-open-button" class="d-xl-none">
					<a class="mburger">
						<b></b>
						<b></b>
						<b></b>
					</a>
				</div>
				<div class="home">
					<a href="/" class="nav-link text-white"><i class="fa fa-home" aria-hidden="true"></i></a>
				</div>
				<div class="logo-mobile">
					<a href="/" class="nav-link">
						<img title="Zurück zur Startseite" alt="Täglicher Anzeiger Holzminden" src="/typo3conf/ext/vc_theme/Resources/Public/Graphics/logo-tah-rund.svg" width="50" height="51" />
					</a>
				</div>
				<nav id="mainmenu">
					<ul class="navbar-nav mr-auto">
						<li class="nav-item active dropdown"><a href="/lokalnachrichten" class="nav-link active" role="button" aria-haspopup="true" aria-expanded="false">Lokales</a><ul class="dropdown-menu" aria-labelledby="dropdown6"><li class="nav-item active dropdown"><a href="/lokalnachrichten" class="dropdown-item active">Lokalnachrichten</a></li><li class="nav-item dropdown"><a href="/lokalsport" class="dropdown-item active">Lokalsport</a></li><li class="nav-item dropdown"><a href="/tah-exklusiv0" class="dropdown-item active">TAH-Exklusiv</a></li><li class="nav-item dropdown"><a href="/vereine" class="dropdown-item active">Freizeit / Vereine</a></li><li class="nav-item"><a href="/lokales/mediathek" class="dropdown-item">Mediathek</a></li></ul></li><li class="nav-item dropdown"><a href="/welt" class="nav-link" role="button" aria-haspopup="true" aria-expanded="false">Welt</a><ul class="dropdown-menu" aria-labelledby="dropdown5"><li class="nav-item"><a href="/politik" class="dropdown-item">Politik</a></li><li class="nav-item"><a href="/wirtschaft" class="dropdown-item">Wirtschaft</a></li><li class="nav-item"><a href="/sportaktuell" class="dropdown-item">Sport aktuell</a></li><li class="nav-item"><a href="/medizingesundheit" class="dropdown-item">Medizin/Gesundheit</a></li><li class="nav-item"><a href="/computerinternet" class="dropdown-item">Computer/Internet</a></li><li class="nav-item"><a href="/weltimspiegel" class="dropdown-item">Panorama</a></li></ul></li><li class="nav-item"><a href="/blaulicht" class="nav-link">Blaulicht</a></li><li class="nav-item dropdown"><a href="/rubrikenmaerkte" class="nav-link" role="button" aria-haspopup="true" aria-expanded="false">Anzeigenmärkte</a><ul class="dropdown-menu" aria-labelledby="dropdown4"><li class="nav-item dropdown"><a href="/rubrikenmaerkte" class="dropdown-item active">Anzeigenmärkte</a></li><li class="nav-item"><a href="https://anzeigen.tah.de/tah/?em_client=tah&amp;em_markt=81&amp;em_suche[ausgabe]=146" target="_blank" class="dropdown-item">Jobbörse</a></li><li class="nav-item"><a href="/anzeigenmaerkte/kleinanzeige-inserieren" class="dropdown-item">Kleinanzeige inserieren</a></li><li class="nav-item"><a href="/familienanzeigen0" class="dropdown-item">Familienanzeigen</a></li><li class="nav-item"><a href="/mediadaten" class="dropdown-item">Mediadaten</a></li></ul></li><li class="nav-item dropdown"><a href="/aboservice" class="nav-link" role="button" aria-haspopup="true" aria-expanded="false">Abo & Leserservice</a><ul class="dropdown-menu" aria-labelledby="dropdown3"><li class="nav-item dropdown"><a href="/aboservice" class="dropdown-item active">Aboservice</a></li><li class="nav-item dropdown"><a href="/verlagsprodukte" class="dropdown-item active">Verlagsprodukte</a></li></ul></li><li class="nav-item dropdown"><a href="/branchenbuch/branchenbuch" class="nav-link" role="button" aria-haspopup="true" aria-expanded="false">Branchenbuch</a><ul class="dropdown-menu" aria-labelledby="dropdown1604"><li class="nav-item"><a href="/branchenbuch/branchenbuch" class="dropdown-item">Branchenbuch</a></li><li class="nav-item"><a href="/neueintrag" class="dropdown-item">Neueintrag</a></li></ul></li>
					</ul>
				</nav>
				<div id="suche" class="d-inline-block ml-xl-3 mr-xl-5">
					<i class="fal fa-search" aria-hidden="true"></i>
					<form role="search" aria-label="Seitenweite Suche" method="post" id="searchform" action="/suche?tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search&amp;cHash=399e8c8c22d30cc1cf601cb5949988d1">
<div>
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@action]" value="page_Template" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][arguments]" value="YTowOnt9355a796b34aa9c29b7121b014ba0e4d934e50f6a" />
<input type="hidden" name="tx_indexedsearch_pi2[__referrer][@request]" value="{&quot;@extension&quot;:null,&quot;@controller&quot;:&quot;Standard&quot;,&quot;@action&quot;:&quot;page_Template&quot;}48ae7641acdef217e48d7027b16992b0d2e4bddd" />
<input type="hidden" name="tx_indexedsearch_pi2[__trustedProperties]" value="[]49f202893836b7a9788607f53ba86a0f58e3cbe1" />
</div>

						<input type="search" spellcheck="false" placeholder="Suchbegriff" class="form-control"
							name="tx_indexedsearch_pi2[search][sword]">
						<button type="submit" name="tx_indexedsearch_pi2[search][submitButton]"><i class="fa fa-search"
								aria-hidden="true"></i></button>
						<i class="fa fa-times-circle" aria-hidden="true" title="Sucheingabe schliessen"></i>
					</form>
				</div>
				<a class="mt-n1"
					href="https://www.daswetter.com/wetter_Holzminden-Europa-Deutschland-Niedersachsen--1-100494.html"
					target="_blank">
					<img title="Das Wetter für Holzminden" alt="Wettervorhersage" src="/typo3conf/ext/vc_theme/Resources/Public/Graphics/wetter-weiss.png" width="40" height="23" /></a>
			</div>
		</header>
		<main id="content" class="pb-3">
			
	<!-- TYPO3SEARCH_begin -->
	
			<div class="container">
				<div class="row">
					<div class="col-md-11 col-print-16">
						
<div id="c10345" class="container frame frame-default frame-type-list  "><div class="tx-sf-banners"><script type="text/javascript">
        var viewportwidth;
        if (typeof window.innerWidth != 'undefined') {
            viewportwidth = window.innerWidth
        }
        
                if (viewportwidth > 768) { 
                    if (typeof banners == "undefined")
                        var banners = [];
                    banners.push(['banners-ztjlztkwy', '/newssingle?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcategories%5D=6&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5BdisplayMode%5D=allRandom&tx_sfbanners_pi1%5Bhmac%5D=0ced60e5d0d88eb844ac060480823659d8fceca9&tx_sfbanners_pi1%5BstartingPoint%5D=2152&type=9001&cHash=3d3f4fe21f958dd9522c283e5fe399f7']);
                } 
            
    </script><div class="d-print-none" id="banners-ztjlztkwy"></div></div></div>


<div id="c10346" class="container frame frame-default frame-type-list  "><div class="tx-sf-banners"><script type="text/javascript">
        var viewportwidth;
        if (typeof window.innerWidth != 'undefined') {
            viewportwidth = window.innerWidth
        }
        
                if (viewportwidth < 768)   {
                    if (typeof banners == "undefined")
                        var banners = [];
                    banners.push(['banners-zje0ztexm', '/newssingle?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcategories%5D=2&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5BdisplayMode%5D=allRandom&tx_sfbanners_pi1%5Bhmac%5D=00a8460b321fbd6780330f80639a3710da227540&tx_sfbanners_pi1%5BstartingPoint%5D=2153&type=9001&cHash=01149233c2e506b8cd6b191bc8331125']);
                }
            
    </script><div class="d-print-none" id="banners-zje0ztexm"></div></div></div>


<div id="c7528" class="container frame frame-default frame-type-list  "><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="header"><div class="news-list-date mb-3"><time itemprop="datePublished" datetime="2021-03-13">
						Samstag, 13. März 2021 20:49
					</time></div><h1 itemprop="headline">Matthäus signalisiert Bereitschaft für Löw-Nachfolge</h1></div><!-- media files --><div class="news-img-wrap mb-3"><div class="outer"><div class="mediaelement mediaelement-image position-relative"><a href="/fileadmin/user_upload/Matth%C3%A4us.jpg"
						title="" rel="lightbox[myImageSet]"><img src="/fileadmin/_processed_/f/2/csm_Matth%C3%A4us_46c9c5f563.jpg"
					srcset="/fileadmin/_processed_/f/2/csm_Matth%C3%A4us_886337dcb7.jpg 360w,
						/fileadmin/_processed_/f/2/csm_Matth%C3%A4us_fdcb99aa12.jpg 620w,
						/fileadmin/_processed_/f/2/csm_Matth%C3%A4us_46c9c5f563.jpg 770w"
					sizes="(min-width: 800px)770px,
			 			(min-width:400px) 620px, 
			 			100vw" alt="" title="" class="img-fluid"></a><p class="news-img-caption text-small text-white p-2 mb-0 w-100">
			Lothar Matthäus bringt sich als Löw-Nachfolger ins Spiel. (sid.de / / FIRO )
		</p></div></div></div><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p>Rekordnationalspieler Lothar Matthäus hat erneut seine Bereitschaft signalisiert, das Erbe von Bundestrainer Joachim Löw anzutreten.</p><p>Rekordnationalspieler Lothar Matthäus hat erneut seine Bereitschaft signalisiert, das Erbe von Bundestrainer Joachim Löw anzutreten. &quot;Das ist eine Verpflichtung von mir gegenüber dem Fußball&quot;, sagte der Weltmeister von 1990 bei Sky. Wenn man beim Deutschen Fußball-Bund (DFB) denken würde, er sei der Richtige, und die Fans ihn wollen, müsse man darüber nachdenken und sprechen, so Matthäus.</p><p>Der 59-Jährige betonte aber, dass sein Lebensplan anders aussehe. Er sei aber da, um zu helfen, wenn er gebraucht werde: &quot;Aber dann musst du überzeugt werden, dann müssen die Leute, die entscheiden, auch überzeugt sein. Dann höre ich mir das an.&quot;</p><p>Löw hatte am Dienstag verkündet, dass er sich nach der EM im Sommer zurückzieht. Über einen Nachfolger wird heftig spekuliert. Jürgen Klopp und Julian Nagelsmann haben kein Interesse. Hansi Flick hat auf seinen bis 2023 laufenden Vertrag bei Bayern München verwiesen. Derzeit werden U21-Coach Stefan Kuntz und Ralf Rangnick die besten Chancen auf die Löw-Nachfolge eingeräumt. (SID)</p></div><!-- media files --><div class="news-img-wrap mb-3"></div><p><a href="javascript:history.back()">zurück</a></p><!-- related things --><div class="news-related-wrap"></div></div></div></div>


<div id="c10347" class="container frame frame-default frame-type-list  "><div class="tx-sf-banners"><script type="text/javascript">
        var viewportwidth;
        if (typeof window.innerWidth != 'undefined') {
            viewportwidth = window.innerWidth
        }
        
            if (typeof banners == "undefined")
                        var banners = [];
                    banners.push(['banners-yzqxoty5o', '/newssingle?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5BdisplayMode%5D=random&tx_sfbanners_pi1%5Bhmac%5D=3b21f2531c55f5b83ed6d656309bf4cdc323a686&tx_sfbanners_pi1%5BstartingPoint%5D=2147%2C2148%2C2149&type=9001&cHash=0fb71611b7c8a58396c437c358d396e0']);
            
    </script><div class="d-print-none" id="banners-yzqxoty5o"></div></div></div>


<div id="c7859" class="container frame frame-default frame-type-textmedia  frame-layout-3 "><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank" rel="noreferrer">jetzt das ePaper kaufen</a></p></div></div></div>


						<!-- TYPO3SEARCH_end -->
						<div class="d-print-none">
							
<div id="c7855" class="container frame frame-default frame-type-list  "><div data-orientation="horizontal" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>


<div id="c7858" class="container frame frame-default frame-type-html  "><a href="javascript:window.print()"class="d-print-none"><i class="fa fa-print" aria-hidden="true"></i> Inhalt drucken</a></div>


						</div>
					</div>
					<div class="col-md-5 d-print-none">
						
        
        
<div id="c7737" class="container frame frame-default frame-type-list  "><header><h3 class="">
				Aus aller Welt
			</h3></header><div class="news"><!--TYPO3SEARCH_end--><div class="border-top border-primary news-container news-headlines-view"
						id="news-container-7737"><div class="border-bottom border-primary mt-2 pb-2 article articletype-0"
	itemscope="itemscope" itemtype="http://schema.org/Article"><a class="row" title="Frauen-Eishockey: Rekordmeister Planegg und Außenseiter Berlin im Finale" href="/afpnewssingle/frauen-eishockey-rekordmeister-planegg-und-au%C3%9Fenseiter-berlin-im-finale"><div class="col-3 col-lg-2 news-headline-date"><time class="text-gray-600" itemprop="datePublished"
				datetime="2021-03-13">
				21:49
			</time></div><div class="col-13 col-lg-14 text-black" itemprop="headline"><div class="pl-2">Frauen-Eishockey: Rekordmeister Planegg und Außenseiter Berlin im Finale</div></div></a></div><div class="border-bottom border-primary mt-2 pb-2 article articletype-0"
	itemscope="itemscope" itemtype="http://schema.org/Article"><a class="row" title="Fortuna verlängert mit Top-Torschütze Hennings" href="/afpnewssingle/fortuna-verl%C3%A4ngert-mit-top-torsch%C3%BCtze-hennings"><div class="col-3 col-lg-2 news-headline-date"><time class="text-gray-600" itemprop="datePublished"
				datetime="2021-03-13">
				21:31
			</time></div><div class="col-13 col-lg-14 text-black" itemprop="headline"><div class="pl-2">Fortuna verlängert mit Top-Torschütze Hennings</div></div></a></div><div class="border-bottom border-primary mt-2 pb-2 article articletype-0"
	itemscope="itemscope" itemtype="http://schema.org/Article"><a class="row" title="Rund 200 Festnahmen bei Treffen von russischen Oppositionspolitikern in Moskau" href="/afpnewssingle/rund-200-festnahmen-bei-treffen-von-russischen-oppositionspolitikern-in-moskau"><div class="col-3 col-lg-2 news-headline-date"><time class="text-gray-600" itemprop="datePublished"
				datetime="2021-03-13">
				21:09
			</time></div><div class="col-13 col-lg-14 text-black" itemprop="headline"><div class="pl-2">Rund 200 Festnahmen bei Treffen von russischen Oppositionspolitikern in Moskau</div></div></a></div><div class="border-bottom border-primary mt-2 pb-2 article articletype-0"
	itemscope="itemscope" itemtype="http://schema.org/Article"><a class="row" title="Norwegen untersucht weitere schwere Blutgerinnsel-Fälle nach Astrazeneca-Impfung" href="/afpnewssingle/norwegen-untersucht-weitere-schwere-blutgerinnsel-f%C3%A4lle-nach-astrazeneca-impfung"><div class="col-3 col-lg-2 news-headline-date"><time class="text-gray-600" itemprop="datePublished"
				datetime="2021-03-13">
				20:42
			</time></div><div class="col-13 col-lg-14 text-black" itemprop="headline"><div class="pl-2">Norwegen untersucht weitere schwere Blutgerinnsel-Fälle nach Astrazeneca-Impfung</div></div></a></div><div class="border-bottom border-primary mt-2 pb-2 article articletype-0"
	itemscope="itemscope" itemtype="http://schema.org/Article"><a class="row" title="BVB siegt: Brandts Flatterball überrascht Jarstein

" href="/afpnewssingle/bvb-siegt-brandts-flatterball-%C3%BCberrascht-jarsteinnn"><div class="col-3 col-lg-2 news-headline-date"><time class="text-gray-600" itemprop="datePublished"
				datetime="2021-03-13">
				20:27
			</time></div><div class="col-13 col-lg-14 text-black" itemprop="headline"><div class="pl-2">BVB siegt: Brandts Flatterball überrascht Jarstein

</div></div></a></div></div></div></div>


<div id="c9270" class="container frame frame-default frame-type-textmedia  "><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="/welt">alle Meldungen aus aller Welt</a></p></div></div></div>


<div id="c9688" class="container frame frame-default frame-type-shortcut  "><div class="container frame frame-default frame-type-gridelements_pi1 0"><div class="row"><div class="col-xl-8 col-16"><div id="c7897" class="container frame frame-default frame-type-image  "><header><h4 class=""><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank" rel="noreferrer">Aktuelles ePaper</a></h4></header><div class="ce-image ce-left ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><a href="http://epaper.tah.de/website.php/epaper/current_issue" target="_blank" rel="noreferrer"><img src="/fileadmin/Redakteure/Bilder_diverse/TAH-ePaper2.jpg" 
        srcset="/fileadmin/_processed_/d/8/csm_TAH-ePaper2_489a80caa3.jpg 360w,
        /fileadmin/_processed_/d/8/csm_TAH-ePaper2_5d4f26ce48.jpg 620w,
        /fileadmin/Redakteure/Bilder_diverse/TAH-ePaper2.jpg 138w"
        sizes = "(min-width: 800px) 138px,
                 (min-width:400px) 620px, 
                 100vw"
                 alt="" title="" class="img-fluid" loading="lazy"></a></figure></div></div></div></div></div></div><div class="col-xl-8 col-16"><div id="c7898" class="container frame frame-default frame-type-html  "><div class="aktuelle-beilagen"><h4><a href="https://tah.dsapp.de/SC-WebViewer-2019/gallery.php"  target="_blank" >Aktuelle Beilagen</a></h4><script type="text/javascript" src="https://tah.dsapp.de/SC-WebViewer-2019/placing.php/widget.js/"></script></div></div></div></div></div></div>


<div id="c10333" class="container frame frame-default frame-type-shortcut  "></div>


<div id="c10334" class="container frame frame-default frame-type-shortcut  "><div id="c10321" class="container frame frame-default frame-type-list  "><div class="tx-sf-banners"><script type="text/javascript">
        var viewportwidth;
        if (typeof window.innerWidth != 'undefined') {
            viewportwidth = window.innerWidth
        }
        
                if (viewportwidth > 768) { 
                    if (typeof banners == "undefined")
                        var banners = [];
                    banners.push(['banners-mtaxy2jjm', '/newssingle?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcategories%5D=6&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5BdisplayMode%5D=all&tx_sfbanners_pi1%5Bhmac%5D=95c477340e4e45d5de8f98eea3627a972f55d37c&tx_sfbanners_pi1%5BstartingPoint%5D=2140&type=9001&cHash=0bf2eef45271db9a8fba1feb963ff302']);
                } 
            
    </script><div class="d-print-none" id="banners-mtaxy2jjm"></div></div></div></div>


<div id="c9309" class="container frame frame-default frame-type-html  "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- AdSense_03 --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9203273272117470"
     data-ad-slot="2568849448"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div id="c9261" class="container frame frame-default frame-type-shortcut  "><div id="c7899" class="container frame frame-default frame-type-textmedia  "><header><h3 class=""><a href="/kontakt">Kontakt</a></h3></header><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><strong>Telefon: 05531/9304-0</strong><br /><strong>E-Mail: <a href="mailto:info@tah.de">info@tah.de</a></strong></p><p>&nbsp;</p><p><strong>Öffnungszeiten</strong><br /> Montag bis Freitag:<br /> 8.00 bis 16.00 Uhr<br /> Samstag:<br /> 8.00 bis 11.00 Uhr</p></div></div></div></div>


    
					</div>
				</div>
			</div>
		


			<div id="skyscraper">
				<div class="tx-sf-banners">
	
    <script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-zjeynmrln', '/newssingle?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=1857&tx_sfbanners_pi1%5BdisplayMode%5D=all&tx_sfbanners_pi1%5Bhmac%5D=89d2a6f3d336b7b3e5ad43f73b2096f4760849df&tx_sfbanners_pi1%5BmaxResults%5D=1&tx_sfbanners_pi1%5BstartingPoint%5D=2163&type=9001&cHash=7c81d533823843a1d007aa01356ca21f'])
    </script>
    <div id="banners-zjeynmrln"></div>

</div>
			</div>
			<div id="socialmedia" class="d-print-none position-fixed bg-primary">
<div id="c7706" class="container frame frame-default frame-type-list  "><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;mail&quot;]" data-lang="de" class="shariff"></div></div>

<div id="insta"><a class="text-white" href="https://www.instagram.com/tah_holzminden/" rel="nofollow" target="_blank" title="TAH bei Instagram" role="button" aria-label="TAH bei Instagram"><span class="fab fa-instagram"></span></a></div></div>
		</main>
		<footer class="bg-primary text-white pt-3">
			<section id="menu-footer" class="d-print-none">
				<div class="row ml-0">
					<div class="col-md-4">
						<b class="mb-3 d-inline-block">Verlagshaus & Zentrale</b>
						<p>Telefon: <span class="text-big"><a class="text-white" href="tel:0553193040">05531 9304-0</a></a></span></p>
						<p>Montag – Freitag<br>8.00 – 16.00 Uhr</p>
						<p>Samstag<br>8.00 – 11.00 Uhr</p>
						<p>E-Mail:<br><a href="mailto:info@tah.de" class="text-white d-inline">info@tah.de</a></p>
						<p><a class="text-white" href="/kontakt">Kontakt</a></p>
					</div>
					<div class="col-md-4">
						<nav>
							<b class="mb-3 d-inline-block">Anzeigen & Märkte</b>
							<ul class="nav flex-column"><li><a href="/rubrikenmaerkte" class="nav-link pl-0 text-white">Anzeigenmärkte</a> </li><li><a href="https://anzeigen.tah.de/tah/?em_client=tah&amp;em_markt=81&amp;em_suche[ausgabe]=146" target="_blank" class="nav-link pl-0 text-white">Jobbörse</a> </li><li><a href="/anzeigenmaerkte/kleinanzeige-inserieren" class="nav-link pl-0 text-white">Kleinanzeige inserieren</a> </li><li><a href="/branchenbuch/branchenbuch" class="nav-link pl-0 text-white">Branchenbuch</a> </li><li><a href="/neueintrag" class="nav-link pl-0 text-white">Neueintrag</a> </li><li><a href="/mediadaten" class="nav-link pl-0 text-white">Mediadaten</a> </li></ul>
						</nav>
					</div>
					<div class="col-md-4">
						<nav>
							<b class="mb-3 d-inline-block">Abo & Leserservice</b>
							<ul class="nav flex-column"><li><a href="/abobestellung0" class="nav-link pl-0 text-white">Abobestellung</a> </li><li><a href="/epaperabo" class="nav-link pl-0 text-white">ePaper-Abo</a> </li><li><a href="/digitalpaket" class="nav-link pl-0 text-white">Digitalpaket</a> </li><li><a href="/probeabo" class="nav-link pl-0 text-white">Test-Abo</a> </li><li><a href="/reiseservice" class="nav-link pl-0 text-white">Reiseservice</a> </li><li><a href="/vereine" class="nav-link pl-0 text-white">Freizeit / Vereine</a> </li></ul>
						</nav>
					</div>
					<div class="col-md-4">
						<nav>
							<b class="mb-3 d-inline-block">Nachrichten</b>
							<ul class="nav flex-column"><li><a href="/lokalnachrichten" class="nav-link pl-0 text-white">Lokalnachrichten</a> </li><li><a href="/lokalsport" class="nav-link pl-0 text-white">Lokalsport</a> </li><li><a href="/blaulicht" class="nav-link pl-0 text-white">Blaulicht</a> </li><li><a href="/welt" class="nav-link pl-0 text-white">Welt</a> </li></ul>
						</nav>
					</div>
				</div>
				<div class="d-md-flex justify-content-center border-top border-gray-700 ml-3 mr-3 mt-3">
					<a class="text-gray-600 p-2 d-inline" href="/impressum">Impressum</a>
					<a class="text-gray-600 p-2 d-inline" href="/abo-leserservice/aboservice/agb">AGB</a>
					<a class="text-gray-600 p-2 d-inline" href="/datenschutz">Datenschutz</a>
					<a class="text-gray-600 p-2 d-block d-md-inline" href="/datenschutz0">Kundeninformationen nach
						Art. EU 13 DSGVO
					</a>
				</div>
			</section>
			<section id="footer-bottom" class="text-center text-gray-200 bg-gray-900">
				<hr class="d-none d-print-block">
				©
				Täglicher Anzeiger Holzminden
			</section>
		</footer>
	</div>
	<a href="#top" id="back-to-top" class="bg-white shadow text-primary position-fixed d-print-none"
		title="nach oben"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src="/typo3temp/assets/compressed/merged-65a11199fba2cc7a3be526636e120fb8-7563bc4b4f2ec5ef39f983358cbaf428.js?1609749184"></script>
<script src="/typo3temp/assets/compressed/merged-acd0b6ab6d625e3fdaceb91bd322b9dd-e165028b159ce5cbde5ff20517af9888.js?1609749184"></script>


</body>
</html>